Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luiz_BeLoo

Problemas com HDs

Recommended Posts

aí pessoal.

Tenho a seguinte situação aqui em casa.

Tenho 2 HDs

1 Samsung 250GB e

1 Seagate 160GB

o windows esta instalado no Seagate + quando desligo o Samsung o PC não funciona mais .

o que sera isso ?

Outra coisa porque eu não consigo ligar um HD IDE de 40GB ele fica falando que falta NTFS.

O que ser isso ??

Obrigado

abrass.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você instalou o sistema operacional nesse hd Seagate 160GB ?

Ele é SATA né .....

Como você faz para desligar o segundo HD, já configurou na bios para o Seagate ser o master do seu PC ?

Outra coisa porque eu não consigo ligar um HD IDE de 40GB ele fica falando que falta NTFS.

O que ser isso ??

O sistemas de arquivo do HD ...talvez ele seja FAT ainda ...ele tá formatado ?

Tem alguma coisa nele ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu instalei normalmente o windows nesse HD

e ou HD IDE eu ainda não formatei

sera que é isso o problema ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal

O meu computador de repente parou de ligar .

Olhei e achei que a fonte tinha queimado , ai comprei outra e coloquei.

Só que quando ligo o computador ele não liga , mas se eu desconectar a fonte do hd ele liga . O que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente problema no hd, o hd deve ta queimado, testa a outra fonte tambem em outro hd .

Pra saber se sua fonte queimou pegue o cabo de força conecteo na fonte e nos pinos da placa-mãe, peque um alfinete e dobre-o coloque uma ponta na entrada do pino que tem o fio preto e a outra com fio verde .

Se a fonte estiver boa com certeza, isso vai ligar a fonte .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×