Ir ao conteúdo
  • Cadastre-se
Vinyborges

[Resolvido] SS 4200 Problema Velox->GVT

Recommended Posts

Olá pessoal...

Tenho um modem SpeedStream4200 e estou com um problema aqui. Depois que mudei da Oi/Velox pra a GVT não consigo mais deixar meu modem roteado, apenas bridge! O que posso fazer? Será que uma troca/atualização de firmware resolve?

O firmware atual é: 060-D242-A06

Suspeito que haja algum "travamento" por parte da Velox... Não tenho certeza!

Por favor, me ajudem!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá vinyborges,

desculpe a invasão ,mas você tá gostando da GVT?

qual é o seu plano???

e realmente existe a tal a carência de 24 meses q se for quebrada a pessoa tem q pagar multa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certeza que não é contrário?

Com a GVT só fica roteado e não fica brigde?

Aqui fica assim, se coloco o modem em brigde para o roteador wireless conectar, não conecta! Aí, configurei no modo roteado e configurei DMZ.

Se for o contrário, interessante... acho que vou pegar um modem SS4200 que vendi para um amigo de volta. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
olá vinyborges,

desculpe a invasão ,mas você tá gostando da GVT?

qual é o seu plano???

e realmente existe a tal a carência de 24 meses q se for quebrada a pessoa tem q pagar multa?

Também migrei para GVT e não tenho o que reclamar da internet.

Ocorre algumas variações quando o servidor é fora do Brasil.

Compartilhar este post


Link para o post
Compartilhar em outros sites
olá vinyborges,

desculpe a invasão ,mas você tá gostando da GVT?

qual é o seu plano???

e realmente existe a tal a carência de 24 meses q se for quebrada a pessoa tem q pagar multa?

Olá amigo!

Estou gostando... GVT é otima!

Meu plano é o Unique 600 min, 1 linha, 3 Mb!

E realmente existe essa multa, se você romper o contrato antes de 24 meses a multa é gigantescamente grande.

Certeza que não é contrário?

Com a GVT só fica roteado e não fica brigde?

Aqui fica assim, se coloco o modem em brigde para o roteador wireless conectar, não conecta! Aí, configurei no modo roteado e configurei DMZ.

Se for o contrário, interessante... acho que vou pegar um modem SS4200 que vendi para um amigo de volta.

Certeza absoluta!

O SS4200 só funciona roteado pela Oi/Velox, pela GVT não roteava, só bridge!!! ;)

Mas eu já resolvi aqui! No site da Siemens, aqui: http://gigaset.com/shc/0,1935,br_pt_0_109422_rArNrNrNrN_variation%253A-5_pageType%253Adownloads_imagePos%253A0,00.html#content

Tem uma área pra downloads, eu baixei a versão do firmware do 4200 pra a GVT e pronto!

Abraço a vocês!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×