Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
aluizadm

Web Cam YouCam Pavillion 2960Br

Recommended Posts

Boa tarde colegas,

Estou com um probleminha que esta me tirando do sério!:angry:!!!

Não sei o que acontece com a Webam integrada do meu note... Todas as vezes que inicio o programa Youcam que veio instalado no note ou o Msn, aparece a msg dizendo que não tenho nenhum disposito instalado em meu computador. Verificando os dispositivos e drivers não existe nenhum em conflito, porém peguei o drive no site da Hp e reinstalei o mesmo...

A camera voltou a funcionar, só um ou dois dias depois acontece a mesma coisa... não da para entender!!! ai tenho que repetir todo o processo!

Intrigante!!!! Alguém tem alguma ideia???

Desde já, muito obrigado!!!!:D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tente desinstalar o programa e reinstalar novamente.

Pois é... Isso é o que faço se quero que a Cam funcione.... Mas tem algo errado!

Se toda vez que eu quiser abrir a Cam precisar desinstalar e instalar novamente vai ser um saco... tem alguma coisa errada! Não é possivel!!!

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça a seguinte maneira reinstale o Sistema Operacional com as midais enviadas pela HP é só pedir que eles mandam que vai funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×