Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mog.Lucas

[Resolvido] Problemas com internet

Recommended Posts

Olá a todos!

Para começar, me desculpem qualquer coisa (inclusive esse nome de tópico que não ajuda muito).. e gostaria de avisa-los que não entendo NADA de hardware, quase.

Pesquisei bastante sobre varias coisas (sobre o problema e sobre a existencia de algum tópico parecido) mas nao obtive bons resultados..

Bom, meu amigo está com um problema (e por isso estou postando por ele) que é o seguinte..

Ele tem um notebook e a internet comecou a parar de funcionar parcialmente..

O MSN não se conecta mais (ou quando conecta fica pouco tempo e cai), ele diz aparecer uma mensagem "Gateway está offline"..

As paginas web funcionam normalmente.. (exceto www.msn.com.br, por algum motivo bizarro)

Ele diz achar que a placa de rede queimou.. Eu não entendo muito de hardware (como já dito) e depois da ultima vez que minha placa de rede queimou aí que eu prefiro não opniar mesmo (longa historia)

Ele diz que isso comecou depois de um dia de muita chuva na casa dele, mas por ser notebook acho difícil ter ligação..

Em todo caso, se o modem tivesse queimado os outros computadores da casa não conseguiriam também, correto? (e eles funcionam de boa)

Enfim, se precisarem de mais informações, por favor avisem..

Abraços e obrigado desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser sim a placa de rede, mas tambem pode ser o modem......

o mais correto a ser feito é testar em outro modem, ou com uma placa de rede emprestada ( caso seja possivel )

Uma coisa válida é passar um bom antivirus ( eu utilizo o AVAST ) e antispyware e etc...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso resolvido..

mas aparentemente resolveu-se sozinho então não posso dar dica :(

Abraços e obrigado ao companheiro que respondeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×