Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Alan Luiz

Tv toshiba lumina 20" com faixa preta nas laterais

Recommended Posts

Caros amigos do forum,boa tarde estou com um problema com a minha tv toshiba lumina line,que não sei como resolver,pois a mesma se encontra ainda na garantia que é aquela de 50 meses.Bom mais vamos ao que interesa né,a cerca de algum tempo observei quando o meu filho jogava playstation na mesma que havia duas faixas pretas de + ou - 3cm de cada lado da tela e aquilo me chamou atenção,tirei o play que estava conectado na entrada AV e testei em outra tv por coincidência da mesma marca e funcionou legal sem nenhuma faixa preta nas laterais.Quando ligo o cabo da antêna(comum) ou dvd ela não apresenta nenhuma faixa preta nas laterais,que estranho né?Resolví leva-la na assistência técnica e expliquei o que acontecia eo técnico testou pra lá pra cá e disse que a tv não tinha nada.Não muito satisfeito trouce de volta para casa e deixei de lado.Só que um belo dia resolví liga-la no cabo da net e a danada apresenta essas mesmas faixas preta nas laterais,levei de volta na assistência técnica,e ficaram com ela +ou- 1 semana,quando fui busca-la eles disseram que havia trocado o regulador de tensão e pronto.Quando cheguei em casa a surpresa ela continua a mesma coisa,e o engraçado é que as faixas só aparecem quando ligo no cabo da net e no playstation tanto pela entrada AV quanto pelo cabo.Se alguem tiver uma luz eu agradeço.Obs já entrei no modo de serviço e tentei ajusta-la mais a unica coisa que consigo é subí e descer,e não expandir para os lados para sumir com as faixas.

Editado por Bcpetronzio
Corrigir falha na digitação do título

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Alan, é realmente muito estranho este defeito!, no modo de serviço, realmente só possui o ajuste de posição horizontal, não tem o de largura!, aconselho entrar em contato com a autorizada novamente, pedindo para que, se possivel, fossem até sua casa para constatar o defeito!, se negarem essa possibilidade?, leve-a quantas vezes necessária até eles resolverem o problema..., não deixe a garantia vencer!...ok?

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×