Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pablobhz2006

Dúvida sobre over numa M2N4-SLi

Recommended Posts

Olá pessoal.

Gostaria de pedir ajuda pro seguinte:

A config do meu PC é essa:

Placa-mãe: Asus M2N4-SLI

Athlon X2 3600+ @ 2.0Ghz

Memória: 1x1GB DDR2 800Mhz, 2 x 512MB DDR2 667Mhz.

HD: 250GB IDE

DVDRW IDE tb

Vídeo: Por enquanto GeForce 7100GS(Indo pra uma Zotac 9600GT assim que ela chegar).

Fonte: SpirePOwer Rocketeer @ 400W Reais.

Vamos lá.

Eu gostaria de realizar um over no meu computaodr. Eu já consegui deixa-lo a 2.3Ghz mas ficou instável. Se eu tento um over na memória o pc nem inicia, acaba que a bios auto-reseta mesmo.

Enfim...o que poderiam me recomendar ? Trabalho com manutenção tem bastante tempo, mas em matéria de over devo dizer que sou totalmente cru.

O que posso fazer pra deixar esse PC a 2.3Ghz, todas as memórias trabalhando a 800Mhz e aumentar um pouco a frequência do PCI-E ?

Muito obrigado pela ajuda!

Pablo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá

Experimente deixar só o módulo de 800MHz, mas na configuração de 667MHz e refaça o teste que já tinha feito para ver o que acontece. O PCI Express deixe em 100.

Over com memórias de frequências diferentes, às vezes não rola.

Tenta e diga o resultado.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×