Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
abel_reis

IE funciona e Firefox, chrome não funciona!!

Recommended Posts

Olá amigos, alguns dias atras formatei minha maquina e instalei o XP SP2, reinstalei todos os drives e depois que fui navegar verifiquei que o firefox não estava carregando nenhuma pagina, fui para o chrome e tambem não carregava nada, mas ao abrir o IE6 pra minha surpresa tudo estava normal, gostaria de saber o que está acontecendo, já tentei de tudo, mas nada, se alguem tiver alguma luz que realmente funcione, agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você diz estar usando o seu Windows ainda com o Service Pack2? E ainda com o IE6?

Faça o quanto antes o "upgrade"/atualização para o Service Pack3 do Windows XP, bem como verifique as atualizações críticas para o Windows XP através do Windows Update. Certamente algumas delas irão permitir que o seu sistema instale programas mais recentes, principalmente os "patches" de correção do Service Pack3.

Passe do IE6 para o IE7, que é mais seguro e que provavelmente irá ser instalado junto com o SP3.

Não deixe de postar se a sua dúvida foi solucionada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu comigo algo semelhante.

O Firefox e o Chrome não funcionavam após reiniciar o computador. Só quem funcionava era o Internet Explorer. O link do firefox ficava processando, mas não abria o programa. O link do Chrome simplesmente sumia. Apesar de limpar todo o computador (registro, hds, etc) com vários limpadores, antivírus diferentes, reinstalar os dois programas várias vezes, alterar o ini do msconfig ... NADA! Eu instalava os dois e eles funcionavam, desligava o laptop e eles voltavam a dar pau! Triste, muito triste :confused:

Após muitas tentativas e pesquisas na internet, consegui resolver o problema. Baixei e instalei o "AdwCleaner", executei e limpei o PC com ele. Tudo voltou ao normal.

Creio que o problema deve ter sido ocasionado por algum resíduo de barra de ferramenta ou adware que se instalaram no PC indevidamente em algum descuido (ao se instalar algum programa no modo padrão eles vieram junto).

Até mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×