Ir ao conteúdo
  • Cadastre-se
Rafaa1

Modelo da ventoinha / forma de ligá-la

Recommended Posts

Boa noite,

Passei hoje no ferro velho pra dar uma espiada (por sinal ta cheio de coisa de PC la) e achei esse brinquedinho. Ela é totalmente de alumínio e pesada... hehehe

Então, minha dúvida é essa:

Diz o cara que ela é 12V. Ok. Liguei ela na fonte, e funcionou PERFEITAMENTE, MUUUUUUUUUITO vento... Só que ela tem 3 fios. Um vermelho, e dois pretos. Ela só liga se eu colocar o vermelho e o preto (que ta meio pintado de branco) juntos em 12V, e o outro preto no negativo. A ÚNICA forma dela funcionar é assim. Então essa é a minha dúvida, seria esse o modo correto de ligá-la? Alguem sabe que ventoinha é essa?

21ay3c9.jpg

rutthy.jpg

Atrás dela só ta escrito "Arno S.A." Mini ventilador.

@edit

Esqueci das dimensões.

120x120x40mm

Realmente é um monstro huadshuasduhads

Atualizando: desmontei uma parte da proteção dos fios e vi que tem um branco. Agora, vermelho branco e preto. Ela só liga se juntar o branco com o vermelho e ligar em 12v. Então esse seria o fio das rotações? Acho meio estranho depender dele, porque todos os outros coolers que mediam rotação eu sempre arrancava fora o terceiro fio e NUNCA me deu problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo, sobre o porquê dela não ligar sem um dos fios conectados na fonte eu não saberia lhe dizer, mas que a partir de agora eu vou frequentar uns ferro-velhos que têm por aqui eu vou!!! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, minha dúvida é essa:

Diz o cara que ela é 12V. Ok. Liguei ela na fonte, e funcionou PERFEITAMENTE, MUUUUUUUUUITO vento... Só que ela tem 3 fios. Um vermelho, e dois pretos. Ela só liga se eu colocar o vermelho e o preto (que ta meio pintado de branco) juntos em 12V, e o outro preto no negativo. A ÚNICA forma dela funcionar é assim. Então essa é a minha dúvida, seria esse o modo correto de ligá-la? Alguem sabe que ventoinha é essa?

Considerando:

1) A afirmativa do vendedor; (Diz o cara que ela é 12V)

2) Você ter ligado da forma como o vendedor disse; (Liguei ela na fonte, e funcionou PERFEITAMENTE )

3) Quanto ao desempenho pela tua declaração; ( MUUUUUUUUUITO vento )

4) Alternativas de ligação, segundo você mesmo, não existem; ( Ela só liga se eu colocar o vermelho e o preto (que ta meio pintado de branco) juntos em 12V, e o outro preto no negativo )

5) Tudo, absolutamente tudo, ligando do modo como fizeste, deu completamente certo, ao meu ver e pela sua empolgação com resultado ótimo, restando somente uma dúvida sua; ( Então essa é a minha dúvida, seria esse o modo correto de ligá-la? )

Isso me faz crer que a mesma está trabalhando de modo ótimo e suficiente segundo sua avaliação, segundo a orientação do vendedor e segundo a absoluta falta de alternativas.

Buscas saber se poderia existir um modo de ligar ainda não explorado, não descoberto, no qual ela pudesse ficar com melhor desempenho que o Ótimo...

Seria o Bótimo, uma mistura de bom com ótimo??

Infelizmente não sei se esse fan vem equipado com o "modo bótimo de operar"..

Colega Rafaa1... Me pergunto.. Será que não estás buscando cabelo em ovo???:confused:

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então Faller. É o seguinte. Eu, quando comprei, logo de cara pensei que o terceiro fio media a rotação. Então deixei ele de fora, ligando apenas o vermelho e o preto, e pra minha surpresa ela não funcionou. Então coloquei o branco na saída de 12V e pimba! Ligou. Só que ai é que me gerou a dúvida: ja comprei VÁRIAS ventoinhas com controle de rotação e SEMPRE arranquei ele fora, pois acho inútil no meu caso, funcionando perfeitamente só com dois fios. Por isso fiquei com essa dúvida - desde quando o controle de rotação tem que ser ligado em 12V pra fazer a ventoinha girar? Eu devo ter um conector de 3 pinos pra plugar na placa mãe por aqui em agluma gaveta, irei fazer o teste plugando-o na mesma, mas tomara que não dê coisa errada nisso... hehehe

Daqui a pouco posto o resultado.

Root, o barulho é normal, de um fan de 120mm... Ou talvez pra mim é, já que não me importo com barulho, porque tenho umas 10 ventoinhas no meu desk =p

@edit

Então, fiz o teste. Liguei o vermelho no vermelho, preto no preto, e branco no amarelo. MAS, ela não ligou. Experimentei girá-la com o dedo, e pra minha surpresa, marcou as rotações. Ligando o fio branco da ventoinha no vermelho, ela funcionou. Juntei o amarelo do plug com o vermelho da ventoinha, e conectei o branco e o vermelho da ventoinha juntos, ela ligou mas não mediu rotação.

Alguém tem alguma ideia do porque isso está acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×