Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MarcosFilho

Floppy?

Recommended Posts

Ola, não é sempre que ocorre mais de vez em quando ;) quando ligo o micro o floppy fica e fica tentando ler algo.... isso ocorre antes mesmo da bios verificar memoria e algo mais.... ou seja, não aparece nada no monitor e o floppy liga ai eu desligo o micro e volto a liga-lo e o micro inicia normalmente??? o que sera????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Inforpoint

Ola, tenho também um computador com o mesmo problema, só que ele está fazendo isso quase que sempre, já desliguei tudo do computador, deixei só o mínimo para ligar e ele continua fazendo isso, já troquei o processador, memoria, fonte, só faltou a placa mãe, se alguem souber algo sobre favor entrar em contato.

abraços Rodrigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente trocar o cabo que liga o Floopy! Uma vez aconteceu comigo eu troquei o cabo e ele voltou a funcionar normal! Ou tente colocar na outra extremidade do cabo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem uma opção na bios que controla a busca pra saber se o cabo é de 40 ou 80 vias(seek flopp algo assim) sempre deixo desabilitado. Mesmo sendo antes de ler memória, de repente pode ser isto. Tente tabme trocar o cabo flopy ou pelo menos rever as conex~oes. Flopy é meio enrolado mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Inforpoint

Pois é, andei fazendo mais uns testes e quando deixei o floppy desligado, acontece que quando a maquina liga é perfeito, mas quando não liga, simplesmente não aparece nada.

O floppy não tem nada a ver com esse problema, só que quando não liga o computador ele acende a luz do floppy.

Estou já chegando a conclusão que é a placa mãe mesmo.

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×