Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
FilipeBM

Voltagem baixa e pc reiniciando

Recommended Posts

bom galera comprei peças novas pro pc mas a fonte é a mesma que tenho a 1 ano e meio

config:

core i5

asus sabertooth 55i

corsair ddr3 2 x 2gb 1600c9

hd seagate 1tb 7200.12 32mb

placa de video geforce 9400gt

fonte: zalman 600w HP

os problemas:

- a tensão 12v marca 11.4~11.2

- tensão 5v marca 4.6~4.5

- o pc toda vez que iniciava o win7 desligava e ligava de novo (mas parece que resolvi o problema, eu tinha conectado as 2 atx 12v fazendo 1 eps 12v,

conectei 1 só atx 12v e coloquei o win7 em equilibrado ao invés de alto desmpenho em gerenciamento de energia)

agora não está mais desligando por enquanto.

mas os valores de tensão continuam baixos ai eu queria saber se eu tenho que trocar a fonte, pois quando eu começar a fazer over e comprar a placa de video hd 5870 deve piorar estes problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se essas leituras de tensão estão sendo feitas com SW, como o AsusProbe, o Everest, o Speed Fan, ou até mesmo na BIOS, acredite nelas tanto quanto acreditas nessa nota dai de baixo:

Notade3reais.jpg

Medidas de tensão só mesmo com multímetro eletrônico...

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

como falei eu troquei de placa mãe

a anterior marcava o mesmo numero, alem de quando ela queimou eu levei minha fonte na manutenção e o cara mediu com multímetro ele me mostrou e dava 12v = 11.4 e 5v = 4.6, o 3.3v esta normal em todos os lugares.

a questão do pc reiniciando parece que era eu usando eps 12v depois que mudei para atx 12v ja tem umas 10horas ligado e não reiniciou ainda. Como o pc aqui em casa fica ligado 24/7 vai ser um bom teste pra ter certeza disso mesmo.

queria saber se minha fonte com estes valores baixos de tensão é recomendavel colocar mais 1 hd para raid 0, fazer over e colocar HD 5870 no pc????

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele mediu as tensões com a fonte sem carga?

Compartilhar este post


Link para o post
Compartilhar em outros sites
ele mediu as tensões com a fonte sem carga?

pow cara ele fez assim:

desconectou todos os cabos da placa mãe e pc e conectou no multimetro

sendo que a fonte estava ligada so no filtro de linha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então ele não estava puxando nem um watt sequer da fonte.

Não tenho certeza, mas acho que ja passaram pessoas aqui pelo fórum que mediram dessa maneira e deu leituras totalmente anormais, mas quando colocaram algo puxando energia da fonte as tensões ficaram dentro dos padrões.

Tente colocar alguma carga nela, como uma lâmpada de farol de carro (que seja 12v)

Ou ligue o pc com ela e meça através de um conector molex que esteja sobrando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o que é este conector molex

desculpa não entendo muito de fontes

e como vou puxar algum watt da fonte não sei fazer isso

mas se os valores que está exibindo ali estiverem certos minha fonte está ruim????

vou ter que trocar ou levar em algum lugar para consertar????

meu pc está em risco????? ele fica 24horas / 7 dias por semana ligado

Editado por FilipeBM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem de medir com multímetro. E tem de medir com carga na fonte. Se aqueles valores se confirmarem precisa trocar a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pow cara eu vou tentar fazer este teste aqui, mas eu acho que aqueles valores estão certos, pois eu acho meio difícil 2 placas mães e 1 multimetro marcarem a mesma coisa

e estarem errado.

se os valores tiverem mesmos certos, qual a recomendação para o meu pc até eu comprar outra fonte???

eu deixo ele ligado varios dias por mes durante 24horas, tem vez que ele fica 5~7 dias direto sem desligar, so reiniciando uma ou outra vez.

esses dias eu reiniciei ele e o teclado não funcionava, resetei e voltou ao normal, fora que de vez enquanto ele desliga e liga sozinho quando vai iniciar o win7.

Compartilhar este post


Link para o post
Compartilhar em outros sites
pow cara eu vou tentar fazer este teste aqui, mas eu acho que aqueles valores estão certos, pois eu acho meio difícil 2 placas mães e 1 multimetro marcarem a mesma coisa

e estarem errado.

Esqueça as placas mãe!!! Os valores lidos por elas não são nem um pouco confiáveis!!

Com que multímetro você está lendo estes valores? Diga-me o preço que te direi quem és!!

Faça o que te recomendaram. Coloque uma carga nesta fonte e leia os valores com um instrumento confiável... Depois poste os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

o multimetro era da loja onde fui verificar qual o problema do pc

so que o pc está dando varios problemas, que parece ser relacionado a energia

agora eu não consigo mais usa-lo por mais de 24 horas, se não ele cai a net e o computador mexe o mouse abre pastas, mas não responde nenhum comando, nem o desligar ai só resetando no botão

e mesmo assim tem que desligar a energia total la no filtro de linha, se não volta a dar alguns problemas que ja relatei aqui

isto quer dizer que eu não posso deixar a fonte ligada mais de 24horas porque se não da varios problemas no pc

Compartilhar este post


Link para o post
Compartilhar em outros sites

e as temperaturas como estão em full e em idle?

Compartilhar este post


Link para o post
Compartilhar em outros sites

normais nunca passam de 40°, só a placa de video que vai a 50°

se os valores tiverem mesmos certos, qual a recomendação para o meu pc até eu comprar outra fonte???

eu deixo ele ligado varios dias por mes durante 24horas, tem vez que ele fica 5~7 dias direto sem desligar.

Edit: formatei ele esta semana, agora estou com dois HDs 1TB em raid 0

continua o mesmo problema que relatei acima

Editado por FilipeBM

Compartilhar este post


Link para o post
Compartilhar em outros sites

então não teria como testar outra fonte ai antes de ja ir comprar outra?

Pegue uma emprestada de um amigo ou veja se na loja onde você comprou o pc eles fazem isso.

Sinceramente tenho sérias duvidas sobre ser a fonte.

Mas se for, você tem 3 anos de garantia, portanto definitivamente NÃO SAIA COMPRANDO FONTE.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema é que eu não tenho nenhum colega, que tenha uma fonte que suporte o I5.

é mas não tem autorizada da zalman no brasil, e não conheço ninguem que concerte fonte.

alguma sugestão?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não precisa de uma fonte muito boa para ligar o i5.

Qualquer fonte que forneça pelo menos 250W dá conta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se eu ligar outra fonte e funcionar normalmente e as voltagens tiverem certinhas e não der problemas, quer dizer que era a fonte mesmo.

outra coisa a 6 meses atras quando começou este problema me lembro bem, o computador estava ligado, acho que fazia semanas, de repente eu senti um cheiro de fumaça e desliguei o pc, não consegui identificar até hoje se era o cooler ou a fonte (detalhe os 2 continuaram funcionando e ainda funcionam mas 1 mes depois eu troquei o coocler), mas foi ai que começou a marca voltagens baixas.

a outra placa mãe tambem dava problemas parecidos, até ela queimar, um colega meu falou que pode ser os capacitores da fonte, que podem estar estufados, mas eu olhei a fonte e, não achei nada de estranho, depois vou dar uma olhada melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então talvez seja a fonte.

Sugiro que veja direito a garantia da sua fonte....

Veja como faz para enviar para a Zalman ou para a loja onde você comprou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual recomendação enquanto eu não troco a fonte????

so deixar o pc ligado durante o dia ou pode deixar virar a madrugada fazendo down e up????????

Compartilhar este post


Link para o post
Compartilhar em outros sites

O ideal mesmo seria utilizá-la o mínimo possível, mas caso vá atrapalhar você, não vejo taaanto perigo assim, apenas tenta não rodar aplicativos que exijam muito processamento.

Só que ainda não estou 100% convencido que é a fonte, mas de qualquer forma...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×