Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
FJP

Problema com a Placa A13G+ v3.0 PCChips

Recommended Posts

Olá pessoal, boa tarde. Estou com um problema na placa A13G+ v3.0 da PCChips e por esse motivo tenho uma dúvida sobre o que pode estar causando o mesmo!

Seguinte: A placa liga, reconhece tudo na BIOS, as vezes da boot más quando instalo o windows ela instala com erros, faltam várias coisas do próprio sistema e o XP fica com a cara do 98. Isso quando instala, quando não ela já da erro logo na instalação e não é possivel continuar. Notei que com frequencia ela reconhece o HD na BIOS más quando vai dar boot parece que ela perde as informações dele na CMOS e da aquela mensagem de Erro de boot ou boot não encontrado! Já resetei a BIOS várias vezes e até já atualizei ela más não funcionou...

Agora vai a pergunta: Será que o problema é a BIOS e se eu troca-la vai funcionar normal ou vou perder o dinheiro da nova BIOS pois, não seria isso também???

Agradeço desde já. Abraço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimentou trocar a bateria da Placa? Veja se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Experimentou trocar a bateria da Placa? Veja se resolve.

    Já troquei também e mesma coisa continua igual... Obrigado.

    Editado por FJP
    erro no texto.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem como testar com outra memória? Seria bom também testar com outro processador. Tenho 1 PC parado aqui pois o processador não permite instalar o Windows. Com outro instala normalmente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Tem como testar com outra memória? Seria bom também testar com outro processador. Tenho 1 PC parado aqui pois o processador não permite instalar o Windows. Com outro instala normalmente.

    Bom, memória e processador novos e testados em outra placa... Infelizmente isso também não é... Mas obrigado mesmo assim. :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Faça o seguinte: sabe o terceiro pino do Clear Cmos, aquele que fica sem jumper? então, descasque um pouco da parte de cima da bateria, (quando você coloca ela no slot de bateria, então, aquela parte de cima, a lisa?) solde um fio ali e depois solde a outra ponta do mesmo fio no pino, no terceiro pino do clear cmos. Esse macete foi muito usado nas M810 que acontecia isso direto, de perder a configuração.

    Sobre as características de o windows parecer 98 e etc...tente fazer a instalação com outro cd, porque mesmo que a bios perdesse sua configuração, era impossível acontecer isso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom se a instalação ta dando erro então vamos por eliminação ... primeiro teste outro cd ... caso persista o erro ai então troque a anidade de de leitura para uma outra em perfeito estado para ve se instala perfeitamente ... faça isso e depois coloque aqui se deu certo abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom se a instalação ta dando erro então vamos por eliminação ... primeiro teste outro cd ... caso persista o erro ai então troque a anidade de de leitura para uma outra em perfeito estado para ve se instala perfeitamente ... faça isso e depois coloque aqui se deu certo abraço

    Bom como eu tinha dito anteriormente a placa parece que perde o conteudo da CMOS (especialmente as configurações da HD) mas na realidade não perde pois, eu entro lá depois de dar erro e está tudo como na ultima vez que configurei. Então por esse motivo eu creio que possa ser pau na BIOS...

    No caso do leitor de CD/DVD já testei 3 diferentes e de novo :huh::( masma coisa!!!

    Valeu a tentativa, rsrs mas continuo na dúvida... :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom como eu tinha dito anteriormente a placa parece que perde o conteudo da CMOS (especialmente as configurações da HD) mas na realidade não perde pois, eu entro lá depois de dar erro e está tudo como na ultima vez que configurei. Então por esse motivo eu creio que possa ser pau na BIOS...

    No caso do leitor de CD/DVD já testei 3 diferentes e de novo :huh::( masma coisa!!!

    Valeu a tentativa, rsrs mas continuo na dúvida... :)

    Desculpem o mau jeito, é que as vezes (quase sempre, rsrs) eu não sei me expressar corretamante... Abraço a todos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×