Ir ao conteúdo
  • Cadastre-se
eldoradoac

micro reiniciando.

Recommended Posts

:wacko:bom dia caros amigos de pena?

e o seguinte trabalho em uma assistencia tecnica, e estou com um pc que esta reiniciado, chega no sistema trabalha um pouco e do nada reinicia.

a memoria e de 1gb troquei por uma 256 nao reinicia, coloquei outra memoria de um giga zerada reiniciou.

placa-mãe k7som+ vi as especificaçoes dis que aguenta ate 1gb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

peraí.

Reinicia como? Tela Azul, faz logoff, trava e apaga? que tipo de shutdown ela faz?

Apesar de suportar 1 gb, melhor manter com 512Mb. Mas se este pente funciona bem, deixe quieto.

Veja se o processador está firme e com o cooler bem assentado. Pasta térmica ressecada ou em demasia podem superaquecer o processador, dando estas travas.

Outra: Veja se o HD está ok.

Mais uma: use um linux tipo Ubuntu para verificar a integridade do sistema - se você conseguir fazer ele rodar do drive de DVD e executar completamente, seria o caso de ver o Hd, sim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos por parte, Ok ?

Se ela esta dando a famosa "tela azul da morte" creio eu que seja 2 problemas:

1- Driver incorreto instalado.

2- Hardware com defeito.

Soluções:

1- Ligue ela no modo de segurança e reinstale os driver originais da placa.

2- Teste hardware por hardware e substitua o defeituoso (existe programas para teste de hardware).

-

Se ela estiver desligando após o carregamento do sistema, reinstale o sistema (para não perder dados apenas repare o mesmo).

-

Mas se ela estiver reiniciando sem dar a "tela azul da morte" e antes do S.O subir, pode ser super-aquecimento, mal contato, fonte, memórias, processador ou placa-mãe.

Nesse caso, siga as ordens:

1- Passe um "secador de cabelo" na placa-mãe ou algo similar.

NÃO ASSOPRE, a saliva como o próprio nome já diz tem "sal" e pode danificar a placa-mãe caso você "cuspa" sem querer.

2- Pegue uma escova de dentes ou um pincel, e passe nos slots de memória, pci, pci-e, agp, etc.

3- Passe uma borracha nos conectores da(s) memória(s).

4- Limpe o conjunto fan, troque a pasta térmica do processador caso ela tiver "bem velha".

5- Limpe a fonte (por dentro, óbvio).

6- Após a limpeza, ache o Jumper de "Clear CMOS" inverta.

Geralmente quando você inverte o jumper e liga a maquina ela não liga, isso resultara no reset da bios, volte para posição normal e ligue a maquina. Caso ela ligar com os jumper invertido, volte ele pro lugar onde ela estava, remova a bateria da placa-mãe por 1 minuto, encaixe novamente e ligue a maquina.

O processo de inversão de jumper é muito simples.

Suponhamos que os jumpers estejam nos pinos 1_2 deixe ele no 2_3 para resetar (vice-versa).

7- Caso a limpeza e o reset não solucionar o problema, teste outra fonte.

8- Caso a troca de fonte não solucionar o problema, coloque a fonte "antiga" e troque as memórias.

9- Se após a troca de fonte e memórias não funcionar, teste outro processador.

10- Se ainda assim não funcionar, teste os mesmos em outra placa-mãe porque pode ser problema na placa.

-

Espero ter ajudo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×