Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Sidão

Cabo De Rede Desconectado...

Recommended Posts

Recebi o kit de instalação do Speedy e instalei-o conforme as instruções, mas a luz do modem que indica "Ethernet" não acende, e aqueles dois computadores que aparecem ao lado do relógio (iguais aos que indicam a conexão à internet) estão com um "X" vermelho, e com a mensagem:

"Conexão local

Um cabo de rede está desconectado"

Qual pode ser o erro?

Todos os cabos que vieram no kit estão devidamente conectados, e a placa de rede "Sis 900 PCI Fast Ethernet Adapter" está ativada.

Valeu!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser:

- Modem com problema

- Placa de rede com problema

- Cabo de rede com problema ou de tipo diferente (cabo comum no lugar de cross over ou vice-versa).

- Cabo de rede mau encaixado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu carvalhoso, era a placa de rede mesmo. Troquei e já estou usando o Speedy.

Finalmente!!!

:-BEER Brigadaum!!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×