Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
GeRoNiMoXD

OI VELOX to ficando louco --'

Recommended Posts

primeiramente , caso estou postando em local proibido ou errado, peço que mova: obrigado.

comprei uma net da 'oi velox' de 5mb ja faz quase 2 semana:só que estou com um problema serio.

esta muitooooo lenta..

é porque tipo assim: sim pega varios sites, só que o ORKUT/HOTMAIL/ entre outros n esta querendo pegar:estou achando q é meu modem:

IntelBras Gkm 1200e

olhas essas screenshots:

resultado no speedtest: meu ping as vezes fica em 50ms

http://imageshack.us/photo/my-images/577/59069272.jpg/

resultado do rjnet: ja vi chegar a 2000 e poucos kbps:

http://imageshack.us/photo/my-images/853/52817193.jpg/

o problema é que estou tentando jogar ''SAMP''

e n abre nenhum dos servidores:

estou achando q pode ser meu modem pois vi em alguns sites q ele n é roteado para velox, fiquei em duvida:

por isso q comprei uma net de 5mb e disseram q ja vem com modem deles mesmo.

net da oi

provedor da oi

É isso ai: se alguem souber me ajudar com a configuração do meu modem, para q ele roda sem ficar caindo a cada 10 minutos:valeu ate+

Compartilhar este post


Link para o post
Compartilhar em outros sites

colega verifique se no seu pc esta abrindo os sites,do avast e da microsoft?elem do hotmail,se isso tiver aconmntecendo e um caso serio espero seu retorno.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o site do avast e da microsoft entrou normalmente:

o hotmail nao:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×