Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jaobutzke

HD's Seagate 2TB bichados?

Recommended Posts

Bom, comprei esses 2 HD's na Navenet no Paraguay, já não consegui fazer o Raid Funcionar pela Bios ( Eu setava o Raid e no windows somente alocava 2TB e não os 4TB e aparecia pra alocar + 1.6Tb só que não dava ) Isso pelo Sata-300 ICHR10 agora usando o Sata-600 na Marvell eu Setava o Raid e dava a mesma coisa, só que quando fazia o Raid pelo Windows os Hds depois de 2Horas ligados desapareciam do Meu Computador. Agora os dois estão bem instáveis ( Demora horas pra passar arquivos que demoraria 30 Segundos ) mais pelo Crystal Disk Mark a Taxa de transferência está Normal, 230Mbps/240Mbps já o HDD Regenerator Afirma que eu deva fazer Backup dos HDS mais não acusando nenhum Bad Sector no HD3 mais no HD2 tem ( Deixei o Teste terminar ):

hdse.png

Será que é Problema no HD? Partiu fazer RMA dos dois ou somente de um? ( Tem um que tá bem normal mais o outro a taxa tá bem abaixo, pode ver no HDD Regenerator o tempo que tá rodando o teste em um e no outro e ver qual está mais na frente. )

Abraços!

Editado por jaobutzke

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jow, vou postar só para marcar o tópico, estou de saída e assim que chegar te indico um software para resolver isso. Tive problemas com dois HDs WD Caviar Black e tive que fazer RMA, um HD já chegou dando erro no smart e o outro poucas horas depois, agora ambos estão a mil maravilhas (trocados e 0 KM).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se são da seagate, precisa fazer uma avaliação com o programa deles o seatools, depois de ter o resultado pode fazer RMA, é fácil só embalar de acordo com as instruções do site e preencher um papel colocando anexo com os dados necessários, manda pelo correio e eles te devolvem muito rápido um HD igual se disponível o modelo.

Já li por aí que fazer raid muito grande não funciona direito, não sei se é verdade, mas aconselharia fazer raid de no máximo 2TB, usando dois de 1TB...

A tua bios também dá problema quando falta luz? Aqui faltou hoje e o boot do raid não foi automático quando reinicie a máquina, uma droga essas asus...o cara tem que ser expert pra ligar a máquina depois de faltar luz, se pedir pra alguém leigo ligar é inútil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu Raid sempre funcionou por dentro do Windows, se eu setasse pela Bios só alocava 2TB dos 4TB só que aparecia 1.6TB pra alocar mais dava erro na hora que tentava..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Raid é problema... sorte que utilozo RAID 1, que é espelhamento. Pra quem utiliza RAID 0 fica mais complicado.

A minha Gigabyte não tem problemas se faltar a luz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já passei o Seatools e apontou problema no HD, somente em um graças a deus ahha!

Já abri RMA com a Seagate, falei com um português de portugal pelo telefone! aha

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×