Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Salla

O Negocio Do Capeta!

Recommended Posts

não sei o que é, mas no comeco quando comprei meu pc não era assim...

sempre quando inicio meu pc ta ele vai no win normal ( windows xp pro )

eu tenho que esperar ele fazer um barulho parecido com o do disquete, aê o disquete acende a luz dele, ta aí fica normal...

se eu não esperar e logo ir iniciando os programas, ele não abre, so depois do maldito som, não adianta formatar, que fica igual, sera que c eu mandar os cara zerar minha BIOS ele para com isso ( ah minha BIOS ta com aquela inhaca de virus, que reinicia o pc, sabe aquele que so afeto os xp e mais alguns )

tipo zerando a BIOS esse virus some da BIOS ???

Obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Salla@25 abr 2004, 14:31

não sei o que é, mas no comeco quando comprei meu pc não era assim...

sempre quando inicio meu pc ta ele vai no win normal ( windows xp pro )

eu tenho que esperar ele fazer um barulho parecido com o do disquete, aê o disquete acende a luz dele, ta aí fica normal...

se eu não esperar e logo ir iniciando os programas, ele não abre, so depois do maldito som, não adianta formatar, que fica igual, sera que c eu mandar os cara zerar minha BIOS ele para com isso ( ah minha BIOS ta com aquela inhaca de virus, que reinicia o pc, sabe aquele que so afeto os xp e mais alguns )

tipo zerando a BIOS esse virus some da BIOS ???

Obrigado !

Virus a BIOS que afeta o XP???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Normalmente acontece isso com o NORTON ANTI VIRUS... você usa ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por GuezTH@25 abr 2004, 18:36

Normalmente acontece isso com o NORTON ANTI VIRUS... você usa ele?

realmente, já reparei isso... é tipo um conflito do norton com o MESSAGER e outros programas que inciam junto com o XP e com o win2000... é uns 2 mins a maquina sem fazer nada e depois volta ao normal.... vai saber o que é isso.... também tenho curiosidade.... se alguem souber ajuda nós ai...

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

tipo eu coloquei a avg, depois norton ta uma zona, mas mesmo quando formato, logo que inicia, ( formatado ) não adianta, tem que esperar...

ah e alguem sabe do virus, se zerando a bios o virus sai, porque mesmo formatando o virus não sai, aí tem que instalar um patch aí para, mas ele continua, me deem uma ajudinha aê

Obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Salla@25 abr 2004, 19:25

tipo eu coloquei a avg, depois norton ta uma zona, mas mesmo quando formato, logo que inicia, ( formatado ) não adianta, tem que esperar...

ah e alguem sabe do virus, se zerando a bios o virus sai, porque mesmo formatando o virus não sai, aí tem que instalar um patch aí para, mas ele continua, me deem uma ajudinha aê

Obrigado !

tem nada a ver com a bios isso, c for o q eu to pensando (e c você tiver adsl ou entrar muito na net) é o vírus blaster, é só instala o patch da microsoft e pronto

n sei c esse virus está na ativa ainda, c estiver pode ser a causa..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse vírus é um que quando você acessa a Net ele reinicia?

Isso é falta de atualização do XP, o MSBLAST que ataca

não tem nada a ver com BIOS

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade seria MBlast ou W32.Blaster.Worm . Pra você arrumar a bagunça q ele causa , você precisa dessa ferramenta da Symantec e desse patch da Microsoft pra eliminar pra sempre esse virus do seu micro. A ferramenta da Symantec neutraliza e o patch da Microsoft fecha as vulnerabilidades das quais o virus usufrui para deixa o usuário fu@#do da cara... abrçs!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×