Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sousa_alvaro

Computador Que Desliga Sozinho

Recommended Posts

Ola pessoal,

Estou em uma empreitada investigativa em um computador que é o maior mistério.

MB810 LMR HD 20 Duron 1.2...Estava com Windows 98, travava direto, as vezes apagava o monitor sozinho e a maquina apesar de ter todos os leds ligados não dava o menor sinal de vida. Atualizei com o XP, instalei antivirus (AVG) e achei uma pancada deles os quais removi todos, inclusive um Blaster, que resolvi com uma atualizacao da MIcrosoft. Testes finalizados ainda rodei um software de teste de estabilidade (que baixei daqui mesmo) por mais de 12 horas, tudo beleza.

Chegando ao destino, de volta a casa da cunhada, travou logo de saida, apresentando o mesmo defeito de apagar a tela, deixar os leds acesos e nada. Depois de alguns boots, voltou a funcionar sabe Deus até quando. Pergunto eu então:

- Seria uma boa alternativa formatar a maquina e reinstalar tudo do zero ? Uma vez que a inst do Windows XP foi uma atualizacao e não uma instalacao do zero ?

- Poderia ser um problema nos botões Power e Reset ? Como testa-los para me ceritificar ?

- Existe alguma maneira de verificar a Memoria RAm ? Poderia ser ela ?

- O que mais poderia ser ?

Computador de cunhada é triste..... :muro:

Obrigado pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Trabalhei com a maquina aberta, e aparentemente o cooler não falhou nenhuma vez. vocês poderiam me indicar algum software para fazer uma verificacao ? Ou mesmo me orientar para fazer a verificacao de fisica de tensão ou qualquer outro teste que seja interessante ?

    Grato,

    Alvaro

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caras,

    Faz o seguinte, junta tudo e põe fogo. BRINCADEIRA. :)

    Se não tiver problema em formatar e instalar tudo de novo, faça-o. Reinstalação de Windows não presta. Eu gosto de criar 2 partições, a primaria pra sistema e a extendida pra arquivos pessoias e programas sem base Windows(Office).

    você também pode fazer um teste pra ver se não é hardware. Deixa o PC somente com o processador, plc video, memorias e testa pra ver se vai dar o mesmo defeito, testa a fonte também(leva numa eletrônica e pede o cara pra medir todos os cabos).

    Pode ser aterramento também. Pode ser um monte de coisa diferente. Testa estes que eu falei primeiro.

    Me desculpe se não fui claro!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por sousa_alvaro@29 abr 2004, 00:02

    Trabalhei com a maquina aberta, e aparentemente o cooler não falhou nenhuma vez. vocês poderiam me indicar algum software para fazer uma verificacao ? Ou mesmo me orientar para  fazer a verificacao de fisica de tensão ou qualquer outro teste que seja interessante ?

    Grato,

    Alvaro

    AIDA32 procure no superdownloads.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu acho q é a placa mãe que tá indo pro saco... geralmente a M810 começa assim... começa a desligar aleatoriamente... principalmente quando o pc está parado (em idle)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha, o fato do cooler estar trabalhando ok não significa que não seja super-aquecimento. Digo isso por que muitas pessoas colocam pasta termica exageradamente sobre o processador,ja vi cada coisa ....

    Bem, verifique as tensoes da fonte tambem, ok?

    Caso nasda disso funcione, acho que não custa nada reinstalar o windows xp do zerrroo,demora um pouquinho mas vale a pena.

    Teh mais! :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha já vi em duas ocasiões acontecer este problema. Primeiro a placa mãe q estava em fase terminal, e outra que o processador estava aquecendo demais. Se for problema de aquecimento um bom cooler dará conta do problema :-)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×