Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  

Recommended Posts

Eu consegui o Kurumim, e para quem sempre teve curiosidade em mexer em uma distribuição do Linux, eu gostei muito, muito mesmo. Acho que vou abolir do Windows daqui....

Mas o problema é que o OS não reconhece a placa de som, e por isso não é executada nenhum som. Além disso, quando fui carregar todo o sistema na memória, o OS abriu, mas quando fui abrir uma janela, desapareceu tudo da tela. Fora isso, até agora, em princípio, tudo está normal.

Será que vocês poderiam me ajudar?

Atenciosamente,

Bruno Mendoza Said

WINDOWS -> :chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente, algo que eu esqueci de citar.... Eu disse placa de som, pois não sabia como dizer.... A minha placa-mãe é uma A7v8x-x.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest zerocow

Sua placa de som é uma CMedia (eu creio) bem emtaum va nos icones magicos e escolha em instalar pl.Som (eu tô mei esquecido d como é o kurmin mas isso tem sim q já tive esse problema). chegando lá escolha a pl.som CMPCi (se não for assim é CMedia 8e alguma coisa).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×