Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
paulocampacci

Indexação windows 7

Recommended Posts

Pessoal

Seguinte: tenho 4 hds instalados no meu pc (configuração abaixo) e, já é a segunda vez, aconteceu o seguinte: a indexação some e, o pc começa todo o processo de indexação e, demora quase 5 minutos para desligar. Minha dúvida é a seguinte: seria o HD que está com problemas? Trocando o HD resolveria? Nas duas ultimas duas vezes, somente consegui resolver o problema formatando....

O HD onde está o SO é um Samsung, 500gb..

Alguém pode dar um help?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser algum problema com o HD ou então com o Windows. Faz uma verificação de disco em cada um para ver se eles tão ok.

Se a indexação não for essencial para você, você pode desabilitar. É só ir no menu iniciar digitar:

optionalfeatures + Enter

Desmarcar setinha ao lado de serviço de indexação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pode ser algum problema com o HD ou então com o Windows. Faz uma verificação de disco em cada um para ver se eles tão ok.

Se a indexação não for essencial para você, você pode desabilitar. É só ir no menu iniciar digitar:

optionalfeatures + Enter

Desmarcar setinha ao lado de serviço de indexação.

Ricardo

Eu fiz isso e melhorou um pouco, mas percebi:

- tenho 2 gravadores de DVD, um sumiu, não aparece no sistema

- Percebi que, quando o meu pc inicializa, aparece o logo da Asus, e esse logo está demorando a sumir - fiz um downgrade na BIOS e parece que também melhorou (tirei a ultima atualização e coloquei a penultima)

- tenho 4 hds com uma fonte de 500w (80% reais) e, vou fazer um teste hoje, tirando um. Talvez seja a fonte que não esteja aguentando.

- depois disso, vou formatar para ver o resultado e depois posto novamente.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×