Ir ao conteúdo
  • Cadastre-se

Tela azul windows 7 Ultimate


leoclem

Posts recomendados

Boa noite, há cerca de 3 meses eu comprei vários componentes para meu computador, placa-mãe, processador, placa de vídeo, fonte e memórias (Pc quase todo novo) mas depois de 1 mês rodando normal ele começou a reiniciar com tela azul até que chegou um momento em que não iniciava mais, sempre dando a mesma tela azul. Levei em uma assistência técnica e me falaram que era o processador. Enviei meu processador novo para a AMD e depois de mais de um mês recebi um novo. Ocorre que, estou com o novo processador e a maldita tela azul voltou a aparecer. detalhe, quase sempre ou sempre quando estou rodando jogos.

Segue link com a imagem do erro

http://imageshack.us/photo/my-images/32/120121209204109.jpg/

Segue a configuração do meu PC.

Windows 7 ultimate

Placa mãe Asus M5A78L-MX

Processador FX-6100

8Gb de RAM kingston

Fonte XFX PRO 450W

ATI Radeon 6750 HD

Todos os drivers estão com a versão mais atual, já formatei o PC e reinstalei o Windows mas até agora sem nenhuma solução definitiva. Agradeço quem puder ajudar.:(

post-685201-13884964501194_thumb.jpg

Link para o comentário
Compartilhar em outros sites

Já testou o hd,com hd tune e cristal disk info,para ver se tem bad block ou alguma linha amarela?Testou com outras memórias?de repente a sua ram pode ser incompativel com sua mobo.Utilizei dois kits diferentes,na minha mobo atual,funcionava perfeitamente por algum tempo e depois não ligava mais,só depois que coloquei as atuais é que sanou a pane.

Link para o comentário
Compartilhar em outros sites

Já testou o hd,com hd tune e cristal disk info,para ver se tem bad block ou alguma linha amarela?Testou com outras memórias?de repente a sua ram pode ser incompativel com sua mobo.Utilizei dois kita diferentes,na minha mobo atual,funcionava perfeitamente por algum tempo e depois não ligava mais,só depois que coloquei as atuais é que sanou a pane.

Então, fiz conforme mencionado, testei o HD com o HDtune e o Cristal Disk, o resultado é "saudável". Depois decidi pegar o manual da placa mãe e ver as memórias compatíveis. Tenho 2 pentes de 4GB da kingston, modelo KVR1333D3N9/4G e no manual só consta como compatíveis os modelos KVR1333D3N9/1G e 2G, ou seja de 1GB e 2GB. Poderia ser este o problema? Não tenho nenhuma outra memória para testar então terei que comprar outra se acharem que pode ser o problema.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA A MONTAR COMPUTADORES!

montagem2022-capa-peq.jpg

 

CLIQUE AQUI E BAIXE AGORA MESMO!