Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
angkor

Fonte

Recommended Posts

E ai galera ?

Estou com um problemão...

me ajudem, se possível:

Imagine a situação meu computador está desligado, com o estabilizador fora da tomada e o fio do computador desconectado do estabilizador, ai ei ligo o estabilizador na tomada e o computador no estabilizador, quando eu ligo o estabilizador o computador liga por 3 segundos e depois desliga.

Isso acontece com qualquer combinação que eu faça, por exemplo, troquei o estabilizador, coloquei o computador direto na tomada, ou seja toda vez que ligo o cabo do computador em algum lugar com corrente elétrica ele liga sozinho e depois desliga, nunca vi isso acontecer antes, será que é normal ? Ou será algum problema ?

Será um problema na fonte ?

Atenciosamente

Reginaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é comum em algumas placas mãe, não tem problema nenhum...

A Asus P99 do meu pai funciona assim tem uns 5 anos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, faltou dizer qual sua config, bem como sua placa-mãe, fonte, etc..

Eu acho q seja problema de fonte...

obs: Crie apenas um tópico, apenas um já é necessario para que todos possam ler e responder sua duvida.

falou!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o seguinte pessoal, vou copiar um e-mail que recebi da Intel quando perguntei sobre esse problema, só para informar-lhes...

Prezados Amigos, está acontecendo um fato que nunca vi antes.

Imagine a situação. Meu computador está desligado, com o estabilizador fora

da tomada e o fio do computador desconectado do estabilizador, ai eu ligo o

estabilizador na tomada e o computador no estabilizador, quando eu ligo o

estabilizador o computador liga por 1 segundo (mais ou menos) e depois

desliga.

Isso acontece com qualquer combinação que eu faça, por exemplo, troquei o

estabilizador, coloquei o computador direto na tomada, ou seja toda vez que

ligo o cabo do computador em algum lugar com corrente elétrica ele liga

sozinho e depois desliga, nunca vi isso acontecer antes, será que é normal ?

Ou será algum problema ?

Obs: Esse é o computador que eu montei, com as seguintes peças: Intel

Desktop Board D865PERL, Processador Intel P4 2.8 Prescott, dois módulos de

memória DDR400 "Kingston", dois Hd´s, dois drivers de CD-ROM e Fonte "Clone

15038 para P4 e Athlon será um problema na fonte ?

Desconectei todos os plugs "Power, power led, etc..., enfim deixei tudo

desconectado com exceção do plug de alimentação da placa mãe e alimentação

do processador.

Obs: Estou muito preocupado e não estou usando o PC, pois qualquer dano será

um prejuízo muito grande já que a qualidade dos produtos Intel é referencia

para o mercado.

Certo de sua atenção, desde já os agradeço.

Atenciosamente

Reginaldo

Olhem a resposta...

Prezado Sr. Reginaldo,

Obrigado por contactar o Suporte Técnico da Intel®.

Todas as placas de desktop Intel® como a sua, com somente o fato de ligar o cabo de alimantação na tomada o cooler gira por alguns segundos, pois as mesmas possuem o recurso Wake on Lan (WOL), o qual possibilita ligar o computador remotamente (via rede).

Esse é um comportamento normal de placas de desktop Intel® com o recurso WOL.

Atenciosamente,

Mirela M.

Intel Customer Support

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×