Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
HELIO1961

O som nao funciona

Recommended Posts

Formatei meu pc coloquei todos os driver,nao aparece nem um interrogação nos driver de audio,mas o pc nao tem som.Abro a janela de som esta tudo desativado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Possivelmente seu som onboard pode ter queimado, experimente uma Sound Card offboard, tive o mesmo problema e fiquei 6 meses sem escutar um som sequer no computador, por achar que fosse a placa mãe, acredite, tem solução!

Aliás, tenha certeza de que habilitou os drivers corretamente, que está usando as saídas de aúdio certa, entre outros..

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Possivelmente seu som onboard pode ter queimado, experimente uma Sound Card offboard, tive o mesmo problema e fiquei 6 meses sem escutar um som sequer no computador, por achar que fosse a placa mãe, acredite, tem solução!

Aliás, tenha certeza de que habilitou os drivers corretamente, que está usando as saídas de aúdio certa, entre outros..

Abraço.

OLA, AS SAIDAS estão CORRETAS,ME EXPLIQUE UM POUCO SOBRE

uma Sound Card offboar,nO SETUP tem alguma coisa para habilitar,procurei e nao encontrei

ABRAÇOS

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×