Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá pessoal, meu problema é o seguinte meu PC de uns dias pra cá, quando eu aperto o botão de power dele, ele trava na screen da placa mãe e simplesmente não sai. Antes após algumas tentativas ele acaba ligando, porém desde sexta-feira ele não liga mais, ele trava nessa screen e não sai de jeito nenhum, as vezes ele ate liga e faz o logon td certinho, mas fica MUITO lento.

PC:

Processador Intel Core i3 2100

Placa Mãe PCWARE IPMH61R1

8(4+4) GB Ram DD3 1333HZ Kingston + Markvision

HD 500GB Sata 2 Samsung

Fonte Cooler Master GX 550W

Placa de Video GeForce 9500GT 1GB 128bits

Ajuda ae galera valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavel problema no seu HD amigo, teste ele com o software do fabricante ou o HDTUNE PRO.

Deve ta com bad block.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Está parecendo ser mais placa mãe, pode ser BIOS corrompido ou problema na memória CMOS, tente um clear CMOS. Se não funcionar, inicie o PC sem HD e drivers de CD/DVD tanto SATA quanto IDE.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema foi sanado, efetuei outra limpeza mais profunda na placa mãe e outros compontentes e o computador voltou a funcionar no dia seguinte a postagem e até hoje está normal, obrigado parceiros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×