Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Hoje tentei ligar meu pc pela manhã, mas minha placa de vídeo (RX 570) ligava e no mesmo segundo já desligava, já o PC em si nem dava sinal de vida. Testei com outra placa de video (GTX 1050 2gb) e o PC ligou normalmente. Já limpei o PC, mas mesmo assim da em nada. Eai? o que acham que pode ser? Qualquer comentarios será bem-vindo. 

Link para o post
Compartilhar em outros sites
  • GusGraf alterou o título para RX 570 não dá vídeo
  • Moderador

Caro usuário,

 

Seja  bem-vindo ao Clube do Hardware!

 

De forma que a nossa comunidade possa auxiliá-lo com as suas dúvidas e para que você obtenha respostas mais satisfatórias que atendam às suas necessidades, pedimos que informe a configuração completa da sua máquina. Precisamos saber, em particular, a marca e o modelo dos seguintes componentes: processador, placa-mãe, memória (RAM), placa de vídeo, unidades de armazenamento e fonte de alimentação. Clique aqui caso você não saiba essas informações.

 

Caso o seu computador seja um modelo portátil (notebook), informar também a marca e o modelo do mesmo.

 

Informar também o sistema operacional e a sua versão.

 

Atenciosamente,
Equipe Clube do Hardware

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!