Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Renanr94

PC TRAVA E CURSOR DO MOUSE MUDA DE FORMA E FICA COLORIDO

Recommended Posts

Galerinha é o seguinte,meu PC trava as vezes dps de  5 minutos ligado,ou ate mesmo 1 hora,..

Dps dessa primeira travada ele começar a travar toda hora e o ponteiro do mouse ja fica colorido e mudando de forma sempre,ai eu coloco ele para desligar,ele desliga o windows mas os cooler nao....se eu usar o pc bem pouco e por pra desligar,desliga tudo normalmente..mas antes de travas dps uns 40 minutos mexendo nele,ele nao desliga os coolers também....Lemnbrando que eu percebi que isso de travar ocorre dps que eu começo a navegar na internet...eu usando o PC quando ligo so pra programas,musicas etc nao acontece isso,pelo menos testei isso por 2 horas sem navegar....mas mesmo assim as vezes acontece de eu desligar o PC  e os coolers continuarem ligados....Uso o AVAST e o Malwarebytes..o avast nunca acusa nada,ja o malwarebytes as vezes acusa que acha e eu ja mando logo de cara excluir...ja passei o combofix,acho que ele achou algo e mesmo assim também ja mandei exclui tudo...ja fiz uma formatação de baixo nivel com o software da fabricante mas o problema persiste?Se for virus,que diabos vou passar para tirar esse bendito?pode ser memoria ram?Sabendo que as travadas vem dps que eu navego na internet(pelo menos ate o momento)ele nao travava assim antes,e esta do mesmo jeito,sem nenhuma modificação no hardware...porque o ponteiro do mouse fica mudando de forma,chegando ate mudar de cor?o que leva a ele fazer isso?Lembrando que também ja desativei a opção de deixar temas mudar o ponteiro do mouse...Ja nao sei mais o que fazer..Espero que me ajudem,estou disposto a fazer tudo que me falarem o que tem que ser feito...

(Nas prints o cursor nao saia,ai tirei do meu celular mesmo)

 

post-728916-0-47428800-1404395087_thumb.

post-728916-0-79339300-1404395095_thumb.

post-728916-0-26466900-1404395110_thumb.

post-728916-0-69737100-1404395452_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

-Acesse o instalar e desinstalar programas e verifique se tem algum estranho ou desconhecido, caso houver desinstale-o;

-Acesse o msconfig e veja quais os programas que estão listados na aba iniciar para carregar junto com o Windows e se puder desmarque todos e deixe só o antivírus, o resto pode ser acionado na medida do necessário;

-Delete arquivos temporários e cache da internet;

Se ainda assim persistir:

-Abra o pc e reset a bios (isso corrige alguns problemas mas o do mouse não, isso é alteração tem que ser desfeita);

-Tente uma restauração no ponto anterior ao aparecimento dos problemas;

-Em caso extremo faça a restauração da instalação, que é diferente da sugestão anterior;

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Placa Mãe- ASUS P5G41T-MLX3

    Placa de Video-nVidia Geforce GTS 450 1GB ddr5

    Fonte Corsair CX430 W REAL

    Processador Intel Core 2 Duo E7400 @ 2.80Ghz

    2 PENTE DE MEMÓRIA RAM KINGSTON DDR3 -1333(667 Mhz)  Modulo de 64 Bit 2GB CADA

    HD SEAGATE 500GB ST500DM002-1BD142 ATA

    WINDOWS 7 ULTIMATE 32X(No everest fala que ele é Vista,Mas sempre usei e somente agora o pc ta dando problema)

    Então amigo da restauração acho mque nao vai dar,porque fiz a Formatação de baixo nivel ja....hehe...formatei com zero fill para parar as travadas,mas nao obtive sucesso :(

    Vou resetar a bios

    Não tem nenhum programa que eu nao conhceço instalado no PC

    Sempre passo o Ccleaner ontem mesmo ate pra limpar o espaço em branco..

    Ja desinstalei e instalei de novo o chrome e o firefox..

    Obrigado Amigos Abraços

    Editado por Renanr94

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se o reset da bios não resolver, faça estes testes:

    - Retire a placa de vídeo e teste com vídeo onboard.

    - Teste com outra fonte.

    - Teste as memórias uma de cada vez.

    - Se usa estabilizador, pare de usar.

    Editado por morphel7

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Galera ainda nao fiz nada porque ele ainda nao travou..naos ei porque rs..mas vou navegar aqui pra cara**** e se travar vou fazer esses metodos e conto aqui..ate domingo certeza que trava...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Dps de muitooo tempo volteiii....kkkkkk'

    É os eguinte galera fiquei testantando as memorias 1 por vz..ai elas fucavam uns 10 dias sem dar pau e dava dps...(Tenho 2)alternei entre slot e  memoria...

    Nem toda semana podia mexer no PC devido ao meu trabalho.....

    Só que fiz 1 test de tirar a Placa de video e nao ocorreu mais....isso ja faz 1 mes....então por fim acredito que o problema seja na placa de video..alguem ai concorda?Discorda?Pode ser no slot ao invés de ser defeito na placa?Lembrando que eu usava a placa sem problemas,comprei ela no kabum em dezenbro de 2012....Terei que comprar outra placa de video mesmo?

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×