Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marcos Anthonio Guimaraes

Duvida sobre placa eletronica impressa!

Recommended Posts

Eae galera eu so novo aqui no Forum!

 

Eu tenho uma placa-mãe Gigabyte m61pme-s2

e eu fui colocar uma placa gt 9800 so que por ela ser mt grande eu arranhei a placa-mãe e então os circuitos (aqueles trilhos impressos), nao rompeu so ficarao desencapado e quando eu liguei o pc,ele nao tava tendo audio e tava falando que nenhum dispositivo de saida de audio tava instalado, e isso nao e drive porque eu ja tentei todos ja desinstalei e instalei ja ate formatei ja peguei o nome da placa e joguei no google para baixar no site do fabricante, e nao adiantou e quando eu vou solucionar o problema diz que meu dispositivo nao funciona direito, minha pergunta e: O circuito precisa esta isolado para poder funcionar?

Se puderem responder eu agradeço! ^_^  

Editado por Bcpetronzio

Compartilhar este post


Link para o post
Compartilhar em outros sites

não precisa  esta isolado !  o que  realmente importa é se estas trilhas correspondente  ao  circuito de som estão boas  e não  rompidas 

Editado por circuit

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não resolver, pelo menos identificará qual é o seu problema ai!, pois pode ter trilhas aberta na placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se eu Chamar um técnico sera que ele pode resolver isso pra min?

Técnico de informática?

 

Para a maior parte deles eu diria que não, a maioria é o famoso "apertador de parafusos"

No seu caso acho melhor levar em uma eletrônica mesmo e ver se eles conseguem reparar essas trilhas.

Editado por Jorno

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, tem como você tirar uma foto da placa mãe, no lugar que stá danificado?

Já testou sem a placa de vídeo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá, tem como você tirar uma foto da placa mãe, no lugar que stá danificado?

    Já testou sem a placa de vídeo?

    https://www.dropbox.com/s/mhknep585qq3pk8/DSC03402.JPG

     

    Eu n tenho certeza se e isso que esta atrapalhado o som!

    https://www.dropbox.com/s/mhknep585qq3pk8/DSC03402.JPG

     

    Eu n tenho certeza se e isso que esta atrapalhado o som!

     

    Eu ja tentei também sem a placa de video e ate com a placa de video anterior que eu tinha ante de comprar essa!

    Obs.: Eu esqueci de falar mais eu também tirei o dissipador do chipset da ponte sul para poder tirar um ventiladorzinho que o vendedor coloco pra da uma refrescada, so que eu esqueci de colocar e eu liguei so que ele  n queimor por que se queimasse, n taria funcionado nada. 

    Editado por Marcos Anthonio Guimaraes

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu dei uma olhada na foto e parece que só arranhou um pouco, acho que não é este o problema, acho que é broblema com o driver de som.

    Baixe no link abaixo o driver de som, selecionando o windows 64 e depois instale para ver se muda algunha coisa.

    http://br.gigabyte.com/products/product-page.aspx?pid=2755#dl

    Editado por morphel7

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu dei uma olhada na foto e parece que só arranhou um pouco, acho que não é este o problema, acho que é broblema com o driver de som.

    Baixe no link abaixo o driver de som, selecionando o windows 64 e depois instale para ver se muda algunha coisa.

    http://br.gigabyte.com/products/product-page.aspx?pid=2755#dl

     

    Eu ja tentei fazer isso também mais n funciono, como eu falei antes eu tirei o dissipador que esta escrito gigabyte como você pode ver la na foto do site do fabricante, eu tirei e liguei o pc eu tinha esquecido de colocar so que eu desliguei o pc tirei o nova placa de video e coloquei o dissipador mais  também n volto o audio, isso poderia afetar o audio também porque ali fica localizado o chipset e ele controla o audio também!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu ja tentei fazer isso também mais n funciono, como eu falei antes eu tirei o dissipador que esta escrito gigabyte como você pode ver la na foto do site do fabricante, eu tirei e liguei o pc eu tinha esquecido de colocar so que eu desliguei o pc tirei o nova placa de video e coloquei o dissipador mais  também n volto o audio, isso poderia afetar o audio também porque ali fica localizado o chipset e ele controla o audio também!

     

    É pode ser isto mesmo, se o chipset ficou um tempo sem o dissipador, pode ter queimado o chip que controla o som.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • E PODE serviços Isto É MESMO, se o chipset ficou hum ritmo SEM o dissipador, PODE ter Queimado o chip de Opaco ControlA o som.

    Eu montei o pc esse ano essa placa-mãe tem garantia de 12 meses sera que eles trocam pra min?

    Editado por Marcos Anthonio Guimaraes

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×