Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rodrigo Pieroni

Suspeita de placa-mãe asrock ruim

Recommended Posts

Bom dia meus amigos, bem, primeiro gostaria de dizer que aprecio todos os que ajudam e auxiliam as mais diversas dúvidas e sempre acham uma solução, obrigado!

 

Amigos, comprei a uma semana, uma placa-mãe asrock n68-s3 fx com um processador fx 6300 de 3.5ghz, por 300 reais de um conhecido, até aí beleza. Comprei mais 2 pentes de 4gb pra fazer o dual channel e também comprei uma torre básica, montei e tudo certo, funcionou legal.

 

Uso mais o pc pra jogos mesmo, tipo Rust, CS.GO, Rocket League... Estou com os drivers todos instalados, atualizados, atualizei a bios da placa-mãe para a mais recente.

 

Só tinha jogado Rust e não reparei se estava assim como vou descrever, porém ontem quando fui jogar Rocket League, percebi que o jogo estava travado, com uma espécie de gargalo, meu irmão também disse que quando foi jogar GTA o FPS estava em 8... Sendo que no dia anterior estava ok. Tinha feito um overclock na placa de vídeo (HD 6850), pelo próprio programa da AMD, mas nada agressivo, aumentei cerca de 30mhz em ambos, tal overclock fiz antes de reparar tal problema, não sei se teve relação. Pois bem, comecei meu teste formatando o pc... Nada, continuou o problema, troquei a placa de vídeo, pois no outro pc tenho uma HD 6570, e continou também... Limpei memória, usei só uma, usei outra... Voltei pra bios antiga... Nada resolve. Eu sinto o computador pesado, como se tivesse travando, exemplo... Quem tem Steam, quando se clica em cima dos jogos e carrega uma imagem do mesmo na parte de cima, sabe? Então, até ali da um certo delay, uma travada pra carregar... e como disse, no Rocket League o jogo fica pesado, como se tivesse se arrastando... Sendo que estou usando um Duo Core 8400 com a HD 6570 e roda muito bem ele. Acredito ser algum problema na placa-mãe, visto que já li certas análises negativas da mesma, e eu mesmo quando comprei não gostei, pois tinha hora que não dava vídeo, demorava a dar boot... acredito que ela está com alguma parte defeituosa... Então pergunto a vocês, será que pode ser?! Causar esse tipo de gargalo? Essas travadas no jogo, e até um pouco no sistema operacional... Teria chance de ser o processador? Não fiz overclock nele, nem nada... e minhas memórias de 4gb são de 1333Mhz... Agradeço quem puder ajudar! Abraços a todos! E ah... Um vizinho tem uma Asus m5a78l-m lx/br, to pensando em tirar o processador, as memorias e a placa de video e colocar na placa dele para testar todos os componentes, seria uma boa? Vi uma placa dessa com um cara por 100,00, vale a pena pegar? Abraços!

Editado por Rodrigo Pieroni

Compartilhar este post


Link para o post
Compartilhar em outros sites
Foxwalt    4.317

A placa-mãe não está com defeito. Ela é o defeito. Essas placas são bombas conhecidas por "capar" o desempenho do processador e causar problemas. 

 

Qual é o modelo da fonte do computador?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Rodrigo Pieroni    48
  • Autor do tópico
  • Fala amigo, boa tarde... Sim, soube que esta placa é uma porcaria. Uma Corsair CX500... Me indica qual placa-mãe para pegar? Vi uma Gigabyte com o chipset 970... boa escolha? Abraços!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Foxwalt    4.317

    @Rodrigo Pieroni Boa tarde. A fonte é ótima, então o problema provavelmente é a placa-mãe mesmo, que é péssima. Pelo jeito você já deve ter lido a chuva de reclamações que aparece aqui no Fórum sobre esse desastre de placa em específico. Mas, apenas para ter certeza: faça a leitura de temperaturas do processador e da placa de vídeo durante um jogo pesado usando o MSI Afterburner e outro software de sua escolha. Mostre os resultados numéricos.

     

    Placa-mãe para linha de processadores FX, que te deixe livre de problemas e que permita extrair o desempenho máximo do processador, tem que ser chipset 970 ou 990. Essas N68 pré-históricas são uma bomba completa e as com chipset 760G são da época dos Phenom e também podem provocar problemas e "capar" o processador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rodrigo Pieroni    48
  • Autor do tópico
  • Acabei de vender a placa-mãe. A NS68.

     

    Eu usava um monitor de temperatura... A CPU não passava de 59c e a GPU ficava em torno de 68 a 70c... Devo pegar essa 970 mesmo... vi a GA-970A-DS3P na kabum, boa né?

     

    E quanto a testar o processador e as rams nessa placa asus do meu amigo, vale a pena? O processador pode estar danificado?

     

    Abraços e obrigado!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Foxwalt    4.317

    @Rodrigo Pieroni Processador danificado? Se estivesse ele nem funcionava. Acho bem improvável. 

     

    Temperaturas normais...

     

    Você pode optar por qualquer placa chipset 970 ou 990, basta que ela tenha um desses chipsets. Não tem erro. Se quiser comprar a mais barata que encontrar, pode ir nela.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rodrigo Pieroni    48
  • Autor do tópico
  • Sim... uso HD. Até pensei em trocar o HD, e formatei em dois diferentes! E continuou o mesmo delay, aquela coisa arrastada, principalmente com gráficos.

    19 minutos atrás, Foxwalt disse:

    @Rodrigo Pieroni Processador danificado? Se estivesse ele nem funcionava. Acho bem improvável. 

     

    Temperaturas normais...

     

    Você pode optar por qualquer placa chipset 970 ou 990, basta que ela tenha um desses chipsets. Não tem erro. Se quiser comprar a mais barata que encontrar, pode ir nela.

     

    Entendi, tem alguma recomendação amigo?

     

    Vi a  GA-970A-DS3P na kabum... é a mais em conta mesmo? E quanto a pasta térmica, qual me recomendam? Aproveito e compro tudo junto logo.

     

    Ainda vale testar os processadores e a placa ram nessa asus m5 do meu amigo? Não sei né, vai que ta com algum erro... se bem que eu fiz teste da ram e não deu nada.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Foxwalt    4.317

    @Rodrigo Pieroni Não sei se é a mais em conta, isso você tem que procurar, qualquer uma delas será boa. 

     

    Você usa cooler box?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rodrigo Pieroni    48
  • Autor do tópico
  • @FoxwaltUso o padrão que veio.

    @Foxwalt Meu único medo seria comprar a placa-mãe, que é cerca de 550,00 e o problema continuar... por ser outro componente ruim, mas acho difícil também, mas nesse meio a gente sabe como é kkk As vezes tem uns problemas doidos.

    Editado por Rodrigo Pieroni

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Foxwalt    4.317
    2 minutos atrás, Rodrigo Pieroni disse:

    @FoxwaltUso o padrão que veio.

    Sobre pasta térmica, não sou a pessoa ideal para indicar, não tenho muito conhecimento nisso. Apenas posso dizer que não compre pra mais ou pra menos. Ou seja, nem a Implastec mais vagabundinha e nem a de prata de R$100,00.

     

    @Rodrigo Pieroni Sobre o que o @rodrigo.dcvieira falou, faz sentido sim de ser erro no HD. No entanto, da forma que você descreveu o problema e tendo em vista a quantidade de reclamações e a perda de performance que essas placas N68 provocam, meu voto é nela sem dúvidas. Mas não deixe de fazer uma verificação de erros no HD, veja se há bad blocks.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rodrigo Pieroni    48
  • Autor do tópico
  • @Foxwalt A primeira coisa que pensei foi no HD mesmo... formatei no mesmo, depois formatei em outros dois! E continuou o problema. Acredito ser ela mesmo.

    @rodrigo.dcvieira Te agradeço também pela ajuda! Pensei a mesma coisa.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Foxwalt    4.317

    @Rodrigo Pieroni A questão é que formatar não corrige problemas com bad blocks, caso esse fosse o problema...

     

    Edit: mas se você testou com outro e deu na mesma, bem difícil ser HD.

    Editado por Foxwalt

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rodrigo Pieroni    48
  • Autor do tópico
  • @Foxwalt Sim, sei que não corrige, mas como disse, usei outros dois! E continuou o delay, também poderiam ser as entradas SATA? Só sei que essa placa-mãe é uma piada, incrível ainda venderem isso por aqui em lojas. Brasil é o refugo dessas tecnologias.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Foxwalt    4.317

    @Rodrigo Pieroni Essa placa-mãe veio na caravela de Cabral pro Brasil. É uma bomba conhecida... 

     

    O seu caso é só mais um no meio do mar de reclamações... Estou aqui há um bom tempo e já vi muitos casos muito semelhantes ou iguais... Já acostumei a ir direto ao ponto.

     

    Edit: cara, vendem fonte genérica por aqui... Não tem como esperar muito mesmo...

    Editado por Foxwalt
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rodrigo Pieroni    48
  • Autor do tópico
  • @Foxwalt Também pesquisei mais sobre ela, e vi a chuva que tem... É muito ruim mesmo, chega a ser agir de má fé passar isso pros consumidores em uma loja. Mas como peguei o kit por 300,00, e um processador fx6300 está mais caro que isso, não me arrependi, e é bom pegar uma 970 logo que se quiser um up mais pra frente ela já aguenta, acho que vou dessa que te mostrei mesmo. Acredito que o problema irá cessar, não tem outra coisa pra ser, não é possível.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×