Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kerber

Tela azul depois da tela de Bem-Vindo do Windows 7

Recommended Posts

Kerber    11

Olá!

Estou tendo problemas de Tela Azul do Windows, logo quando o sistema está iniciando.
Logo após a tela de Bem-Vindo e exibida a tela azul.

 

O que eu fiz que pode ter ocasionado o problema:
* Usei um programa pra corrigir e limpar os registros do windows;
* Alterei na msconfig os serviços q iniciavam no windows, e com isso desmarquei o windows update, pois estava consumindo muita memória;

 

Após eu reiniciar o computador, começou as telas azuis.
Detalhe importante: Eu consigo acessar normalmente o windows em mode de segurança.

 

O que já tentei para corrigir:
* Setei na msconfig pra inicar todos os serviços novamente;
* Usei o CD do windows pra corrigir a instalação, mas não funcionou (imagem em anexo);
* Fiz uma restauração do sistema para o dia 29/11, porém nada mudou, continua a tela azul;
* Testei a memória com a opção que tem pelo cd do windows (e creio que não seja isso porque se não aconteceria também no modo de segurança).

 

Não sei mais o que posso fazer, já que a restauração do sistema não funcionou. O que me dizem?
Pesquisei também pelo erro da tela azul e não encontrei nada efetivo.

 

Não gostaria de formatar o PC.

IMG_20161209_244612020_HDR.jpg

IMG_20161209_245255836.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
NascarBR    4.530

Tente esses procedimentos também: http://www.guiadopc.com.br/dicas/13098/como-recuperar-o-boot-mbr-do-windows-7.html

Se tentar de tudo e não resolver, só formatando e reinstalando, infelizmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Kerber    11
  • Autor do tópico
  • @NascarBR Tentei as primeiras, só faltou a da linha de comando... Vou tentar quando chegar em casa.

     

    O que eu acho estranho é que em modo de segurança e com rede eu navego e faço tudo normalmente :/

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530
    1 hora atrás, Kerber disse:

    @NascarBR Tentei as primeiras, só faltou a da linha de comando... Vou tentar quando chegar em casa.

     

    O que eu acho estranho é que em modo de segurança e com rede eu navego e faço tudo normalmente :/

    Já aconteceu comigo e só resolvi formatando mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Kerber    11
  • Autor do tópico
  • 1 minuto atrás, NascarBR disse:

    Já aconteceu comigo e só resolvi formatando mesmo.


    Conversei com meu colega e ele sugeriu que esse problema é referente a algum driver, e faz sentido pois é bem quando o windows está iniciando.

     

    E justamente ontem eu instalei um programa da razer para melhorar o desempenho em jogos... e o programa sugeria atualizar um driver de áudio. Coloquei para instalar, porém como iria demorar pro download eu cancelei. Creio que possa ser isso, então hoje a noite vou tentar reinstalar os drivers em modo de segurança e trago o retorno aqui ;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530
    52 minutos atrás, Kerber disse:


    Conversei com meu colega e ele sugeriu que esse problema é referente a algum driver, e faz sentido pois é bem quando o windows está iniciando.

     

    E justamente ontem eu instalei um programa da razer para melhorar o desempenho em jogos... e o programa sugeria atualizar um driver de áudio. Coloquei para instalar, porém como iria demorar pro download eu cancelei. Creio que possa ser isso, então hoje a noite vou tentar reinstalar os drivers em modo de segurança e trago o retorno aqui ;)

    Ah, instalou algo recentemente. Faça isso, acredito que possa solucionar. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×