• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Sheynna Tavares

pc reiniciando

8 posts neste tópico

Troquei a fonte do PC por uma de 1200w. Mas ele fica reiniciando várias vezes e fica nesse processo reiniciando. Chega um momento que os leds que tem no PC ficar piscando e ele não ligar mais. Tem vezes que aperto no botão e ele não ligar. Ai tenho que desligar e ligar e ele voltar a funcionar, mas com o mesmo problema de reiniciar. 

Agora quando entro em modo de segurança ele para de reiniciar e roda normal. Mas se eu iniciar normal ele voltar ao ciclo de reiniciar. 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite @Sheynna Tavares

Seria interessante de primeira, você fazer um teste utilizando outra fonte, para verificar se o problema não está na fonte que você trocou.

No modo de segurança tudo roda normal? Você consegue utilizar o PC normalmente, sem ele reiniciar nem nada?

Qual o seu sistema operacional?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Sheynna Tavares

Boa noite.

Responda:

1 - Que fonte é essa de 1200W? 

2 - Usa establizador / no-break?

3 - O problema começou a ocorrer somente após a troca da fonte ou acontecia antes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Começou depois da troca de fonte. Ela é uma c3 1200w. 

Troquei, pois a outra estava fazendo muito barulho como se estivesse forçando. Aí fiquei com medo de queimar alguma peça do PC.

No modo de segurança o PC não reinicia, ele funciona normal. 

Windows 7.

Obs: quando toco no PC levo um leve choque.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Math.Pi disse:

@Sheynna Tavares

Boa noite.

Responda:

1 - Que fonte é essa de 1200W? 

2 - Usa establizador / no-break?

3 - O problema começou a ocorrer somente após a troca da fonte ou acontecia antes?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta fonte eu desconheço.. só pelo preço já deu para ver que tem componentes de baixa qualidade, outras marcas são quase o dobro do preço, no meu caso só de escutar c3tech, multilaser, xigmatek .. eu já evito, vi que ela é modular, verifique os cabos, como mencionou que chega a passar energia para seu corpo é bom tomar cuidado.. bom, tire ela e todos os cabos que liga nela, veja se está tudo correto e só dps monte a novamente, um pc passando energia assim não é normal! se tiver, teste outra fonte no mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Corrigindo algo que falei. 

Ele desliga e liga novamente e depois começa a ficar reiniciando até que chega um momento que a tela fica preta e os leds do gabinete ficar piscando. Quando chega nesse momento ele não reinicia mais e só consigo desligar ele na tomada. Quando faz isso ele não liga mais, aí tenho que desconectar o Cabo de forca e conectar novamente ou desliga a fonte e ligar novamente para que ele ligue. Mas acaba fazendo k mesmo processo de reiniciar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu não exatamente o que foi, mas assim que acordei resolvi tirar todas as peças do PC e conectar tudo novamente, mas logico que antes dei uma boa limpada com álcool isopropílico e limpa contado, tanto na placa de vídeo, placa-mãe e memória RAM.

Depois com calma fui conectando os cabos, deixando tudo organizado. Até o exato momento não reiniciou e nem desligou. Já vai fazer 2 horas que está ligado e fluindo. 

 

1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora