Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ronnny

asus adsl n55u

Recommended Posts

Olá! Bom galera eu importei um Asus adsl n55u eu configurei ele tudo certinho até tudo ok ele funciona normalmente mais depois mais de Uma hora ele apaga todos os LEDs o único Led que fica aceso ei Led que indica que ele ta ligado o restantes dos leds apaga todos  já fiz atualização do fimiware e depois que os LEDs apagam  leva uns depois ele volta ao normal com todas as configurações feitas que eu fiz!  alguém aí tem alguma solução para esse problema? 

Editado por Ronnny

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparenta estar reiniciando aleatoriamente. Dá uma conferida na fonte dele, mas o ideal seria tentar uma troca.

Editado por ciro-mota

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Troca a fonte dele seria isso o problema? 

    3 horas atrás, ciro-mota disse:

    Aparenta estar reiniciando aleatoriamente. Dá uma conferida na fonte dele, mas o ideal seria tentar uma troca.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Parece ser um excelente modem-router, olhando as specs dele no site da ASUS: https://www.asus.com/Networking/DSLN55U_Annex_A/HelpDesk_BIOS/

     

    Antes da troca da fonte, atualiza o firmware dele, esse comportamento e mais característico de falha do próprio equipamento.

     

    Link direto do download do firmware:http://dlcdnet.asus.com/pub/ASUS/wireless/DSL-N55U/FW_DSL_N55U_90043803925.zip?_ga=2.264842954.410522068.1504918575-2076620309.1504918575

     

    edit.:

    Link do manual do modem: http://dlcdnet.asus.com/pub/ASUS/wireless/DSL-N55U/PG6895_DSL_N55U_Manual_Portuguese.zip?_ga=2.24375167.410522068.1504918575-2076620309.1504918575

    Editado por Linio Alan

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×