Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mauro Tulio

Tv Samsung partindo sozinha.

Recommended Posts

Olá amigos, estou com uma TV Samsung Cl-21z50mq e ela parte direto quando ligada a tomada, sem precisar apertar o botão Power. Com isso ao decorrer do tempo de funcionamento ela começa a ligar e desligar sozinha, como se tivesse entrando em proteção. ( Meu cliente relatou que ela ficou assim depois de um raio que caiu próximo a sua residência). Já verifiquei a chave liga/desliga, e ela está normal (até deixando a chave liga/desliga fora do lugar ela liga do mesmo jeito). Já troquei os capacitores de proteção. Mas nada adiantou. Obs: depois que ela liga a chave Power funciona normalmente.

 

Desde já agradeço a ajuda!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Mauro Tulio Alguns desses TVs têm um capacitor em paralelo com a chave liga/desliga, para eliminar o ruido dela, verifique se essa sua tem esse capacitor, se tiver, remova ele pois é muito provável que ele esteja com fuga...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Bcpetronzio fiz o que você me indicou mas não deu certo. Creio que seja o micro com defeito, porque retirei ao mesmo tempo os resistores da key1 e key2 mais o capacitor que você me indicou, e mesmo assim a TV ainda parte sozinha.

    Vou ter que devolver ao cliente, pois só acho o micronas vct49x3f pz f1000 e o da TV é o vct49x3f py f1000.

    Muito obrigado pela atenção. Forte abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×