Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
chgcadu

Será que minha placa de som queimou?

Recommended Posts

<font color='#0000FF'>Bom pessoal, eu quero saber se a minha placa de som queimou mesmo... O que acontece é o seguinte, o drive está instalado normalmente, e tambémém a placa por ser onboard não tem como ela está mal encaixada ou com pueira, tipo toca som quando eu coloco algum cd de música mas não toca o sons do próprio computador, por exemplo não toca mp3...

Ah e quando eu coloco no painel de controle ela está com um ponto de exclamação e fala que o drive ou a placa não está presente.... Então provavelmente ela está queimada....?????

Obrigado.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground

<font color='#0000FF'>Sem dúvida, sua placa de som não está queimada. O que ocorre é que seu driver não está instalado corretamente ou ainda, está em conflito com outro hardware. Portanto, Remova-a no gerenciador de dispositivos (Painel de Controle), reinicie a máquina e instale-os novamente.

Abraços e boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>pau de driver!

ehaehhe

já tive isso no linux... no windows nunca tinha visto!

heeha

tenta baixar o driver atualizado da net!

e instala de novo!

t+

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#0000FF'>Pessoal só para informar o que era, o problema,  simplesmente eu reinstalei o Windows... e funcionou, então na verdade não era um problema de placa nem de drive, era um problema no próprio sistema do Windows.

    Pessoal valeu pela ajuda, pois eu já estava pensando em comprar outra placa de som... e com as suas respostas eu parei para pensar um pouco... e consegui solucionar o problema...

    Obrigaod....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×