• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
outravez

Problema com microfone A7V8X-X

12 posts neste tópico

Alguem pode me ajudar com o som da minha A7v8x-x já fiz de tudo e o microfone não funciona de jeito nenhum, o som dela está perfeito só que o microfone não funciona.Alguem ja passo por esse tipo de problema ?

Fuiz...

Agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

É cedo para culpar a placa mãe. O problema pode estar no microfone. Se possível, teste-o em outro PC. B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

nem cara...o problema não é o microfone...provavelmente se eu formatar o computador tudo volta a ficar normal mas isso é uma coisa q eu não quero fazer

Compartilhar este post


Link para o post
Compartilhar em outros sites

então o problema é de configuração e não da placa-mãe, formatar não altera em nada a placa-mãe pra ela voltar a funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem OUTRAVEZ, estava lendo seu tópico...eu coloquei um igualzinho ao seu, com o mesmo problema e inclusive com a mesma placa mãe!

Meu microfone não funcionava de jeito nenhum, troquei de microfone e mesmo assim nada.Consegui contornar este problema fazendo o seguinte: Meu gabinete tem saída e entrada de som frontais, eu simplesmente as liguei (tem um tutorial aqui no site explicando) e pronto! O microfone funcionou na entrada frontal do gabinete. Porém um microfone dinamico, aquele horrível que costuma vir em kits multimídia não funcionou (não sei se o problema está no mic ). porém o outro microfone funcionou numa boa.

Caso seu gabinete tenha som frontal tente fazer o mesmo...beleza!

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza?

você habilitou o sound max para 5.1, 2.1?

Porque se você fizer isso você perde o microfone....

Caso fez, volte para a config normal... ai o microfone volta.

valeu

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

opá !!!!! amigo o problema pode estar , na entrada do microfone , mas primeiro faça o que o colega acima disse !!!!! se você abilitou o soundmax 5.1 desabilite !!! falou !!!!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, tive o mesmo problema do microfone não funcionar com soundmax. O software não é muito amigavel e sai com o microfone frontal habilitado. Para utilizar o microfone traseiro é preciso desabilitar o frontal, conforme figura.

Falows!

deactivategk7.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um estou com um problema parecido.... é tipo assim... Eu desinstalei meu driver de som... e depois instalei, pois ele estava com um problema de não abrir esse painel (esse mesmo da imagem), e quando reinstalei, ele continua não entrando nesse painel, o som ta perfeito, só que não tem como eu configuraro meu microfone... Será que vocês podem me ajudar com esse problema... Quando ativo meu microfone por MSN, meus amigos falam q o som fica muito BAIXO... O problema é que não consigo abrir esse painel, pois se conseguir abrir autero facilmente... Não sei o que pode ser...

Me ajudem por favor...

valeu caras vocês manjam de mais... valeu mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha so isso n entendo ja fiz tudo o que vocês falaram mais continua com isso ai o que e ????:confused :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora