• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Edvaldo J. Frederico

Minha maquina ta loca

5 posts neste tópico

Então pessoal começou hoje to usando a maquina e de-repende BIP :tantan: fecha uma programa abre outro e de-repende BIP :tantan:.

O que pode ser isso :huh:

Abraços :natal:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, esse barulho, não sei se é o mesmo, mas teve um dia que liguei o PC e ele ficou fazendo isso, nossa, muito estranho achei, e era mesmo, parecia ser a placa-mãe que apitava, depois quando fui desligar ficou Bipando e cantarolando, vix, pensei que tinha queimado tudo, mas depois liguei devolta e tava normal..

não sei se é o mesmo Bip, eheh..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Puxa PS esse barulho voltou e o pior que mudou o som :cry:DIM DOM :tantan: , e o barulho vem realmente da MB sera que é problema de hardware :huh: .

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já pensou na possibilidade de Vírus???

Bom, dê um Clear CMOS em sua placa mãe, e verifique, os periféricos, se estão corretamente encaixados e tudo mais, não resolvendo, poste novamente a mensagem aí para a gente... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

faça isso igual ao colega de cima falou ...... se não adiantar tire as memos coleque outras ...pode ser quaquer coisa !!!

falou :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0