• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
lospider

PC não toca CDs de audio

4 posts neste tópico

:D Olá, amigos! Meu pc não está tocando CDs de audio. Toca todo o tipo de som (inclusive mp3), mas não abre CDs de audio. O Media Player dá erro ao tentar abrir qualquer faixa do CD.

Queria saber se liguei corretamente o cabinho q vai do drive de CD/DVD à placa de som. Está no "CD-IN" da placa. Está correto??

O problema é q quando eu instalei os drivers da placa de som, ela estava ligada sem o cabinho. Será q tenho q reinstalar tudo pra funcionar corretamente?

Valeu! Abraço a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema parece ser no cabinho mesmo. Ele tá funcionando?

Parece meio ilógico, mas você pode tentar isso de reinstalar os drivers, mas antes confere o cabinho.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom meu amigo, a primeira opção poderia ser o cabo, realmente, que vai da unidade de CD ROM, para a placa de som, só que tem um grande problema aí, o Windows Media Player, é um software, que não identifica, se tem cabo de aúdio saindo da sua unidade de CD ROM para sua placa mãe, então, se toda vez que você colocar um CD de aúdio ele dá trela, desinsta-le ele e reinstale novamente, ou então, para você realmente saber se é o cabo, execute o CD, pelo próprio CD Player do Windows... entendeu....

Dificilmente, você vai ter que reinstalar os drivers de sua placa de som, por conta de um cabo de aúdio... pois a tensão dele é muito baixa, e não dá curto nenhum em placa alguma, procure, primeiro, realmente observar, eu acho que o seu problema está no Windows Media Player...

Rode o CD pelo player do windows,... e observe, se ele vai funcionar corretamente... entendeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D Valeu, amigo! Mas eu não conheço esse CDPlayer do Windows... porque toda vez q eu insiro CDs de audio o Windows já abre o Media Player. Onde ele fica? Como eu faço para abrí-lo??

Valeu! T+!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0