• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Eder_Oliveira

sera que é o hd?

4 posts neste tópico

to com um uma maquina que quando instalo o winxp ela funciona bem, e de repente a maquina para de reconhecer o hd, so que é uma coisa que vai piorando com o uso, o que poderia ser... queria achar um programa para testar todo o hd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mano, isso pode ser problema em sua fonte de energia, ou defeito no HD, aconselho primeiro, a você testar essa fonte de energia sua.... as vezes, ela pode não estar suportando todo o hardware de seu computador, procure também trocar o flat cable do seu HD, o que faz a comunicação entre o HD e a placa mãe, para ver se resolve, depois, você formata ele, só para ter certeza que o seu HD não tem defeito algum, beleza, e veja se resolve.... se não resolver, aí, poste novamente, para partimos para teste com sua placa mãe... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola,

vou lhe dar algumas possibilidades:

-pode ser o HD, voce encontra aqui mesmo no site do clube programas pra testar seu HD, mas é estranho ele ter problemas no XP somente, na verdade se ele estiver bichado deverá dar pau em qualquer sistema...

-você pode está com problema na sua bios ou está mau configurada para a aceitação desse HD, seria interessante buscar detalhes de ambos para verificar a compatibilidade e configuração correta...

-outra opção é a parte de cabos, seu cabo flat pode esta "fraco" e portanto não suportando muito tempo a corrente eletrica, ou seja, "esquentando" e por isso falhando...

enfim, uma coisa é certa, existe mais de uma possibilidade, portanto você terá algum trabalho se não quiser entregar na mão de "técnico"...

espero ter ajudado...

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não for nem a fonte, nem os cabos flats .... Tente uma atualização de BIOS (pouco provável que resolva o seu problema).

Fora essas recomendações, infelizmente o problema está relacionado a erros físicos do seu HD.

:looka:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0