Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ronaldo_femonemo

Hardware não responde! Não funciona!

Recommended Posts

Por favor,

Alguma alma caridosa pode me ajudar?

Não há conflitos nos hardwares, mas o sistema de som não funciona, não toca nada, diz que o hardware ou não existe ou não está respondendo?

Ja tentei substituir os drivers mas o win fala que já possui as melhores configurações......E porque não FUNCIONA então RSRS?

Aguardo resposta...

abraço aí!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem certeza que usou os drivers certos?

A sua placa de som é onboard? Está habilitada?

Se for off board, retire e limpe os contatos com uma borracha (dessa que você usa p/ apagar caderno) e passe um pano para tirar os farelos que ficarão soltos e encaixe-a novamente.

Se nada disso resolver, sua placa de som pode estar queimada. :looka:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você não postou a configuração do PC, ou mesmo que tipo de som, que é, se é on-board ou off-board, assim, seria mais fácil de ajudá-lo, beleza... observe os procedimentos citados pelo colega eniobressanin, e mesmo assim, não funcionando, poste novamente, e informe o modelo de som, que você está utilizando, falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×