Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Ae galera.trabalho em uma firma de informatica.hj cedu peguei uma maquina e fiz uma lempeza nela.tirei o po do gabinete limpei as memoria tal.

ai quando inicio a maquina agora fica aparecendo o erro "bios rom checksum error" acredito que eu deva ter perdido a bios ,mas nao sei como.

minha duvida é como faço para tentar arrumar isto.o modelo da minha placa é umas fastfame 3slae2 v 1.2

se alguem souber onde posso baixar o driver ou a bios ou me da uma ajuda agradeço.

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Durante a limpeza, alguma peça deve ter saído do lugar, portanto, verifique se tudo está bem encaixado, principalmente a bateria. Se o problema continuar, troque a bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ae galera.trabalho em uma firma de informatica.hj cedu peguei uma maquina e fiz uma lempeza nela.tirei o po do gabinete limpei as memoria tal.

ai quando inicio a maquina agora fica aparecendo o erro "bios rom checksum error" acredito que eu deva ter perdido a bios ,mas nao sei como.

minha duvida é como faço para tentar arrumar isto.o modelo da minha placa é umas fastfame 3slae2 v 1.2

se alguem souber onde posso baixar o driver ou a bios ou me da uma ajuda agradeço.

abraços

você tem muitos teste para tentar "ressucitar" sua placa-mãe...

1-Se você ja trocou a bateria da placa-mãe...

2-Atualizar a bios...

3-Este aqui você vai relaizar so se a 2 nao estiver funcionando..."você vai ter q arrumar uma placa-mãe do mesmo modelo e trocar a bios, caso isso funcionar você vai faze o seguinte. Ligue sua placa-mãe com a bios nova e retire ela com a placa ligada, depois coloque novamente a bios antiga e mande atualizar...

esse precedimento normalmente deve ser feito com uma pulseira-anti-estatica...

Obs: Eu ja fiz o 3 duas vezes e recuperei as duas placas mais... só fiz isso porque a atualizaçao de bios travo no meio e nao estava ligando mais a placa-mãe...

Boa sorte rapa...

Compartilhar este post


Link para o post
Compartilhar em outros sites
peixoto, você tem que postar a configuração do PC, podem ser N problemas, se não postar toda a configuração, fica muito vago, para tentarmos te ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×