Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
enantes

[Resolvido] Cooler (Acho) faz barulho estranho ao ligar...

Recommended Posts

Então... Troquei meu estabilizador, após isso notei que, quando o PC fica algumas horas desligado, ao ligar, um barulho diferente do Cooler (acredito) aparece... Como se fosse um ronco de leve, como se estivesse forçando, após alguns segundos volta o "ar" normal... Rodei o EVEREST e tudo foi normal... Iae o que pode acontecer... Tenho uma CPU COOLERMASTER CM690

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema. Acho q é cooler ou fonte, sei lá. Quando ligo faz esse barulho de ronco como você descreveu. Eu não deixei muito tempo ligado pra ver se voltava ao normal. Quando aparece a tela do windows eu forço e desligamento, daí quando ligo de novo o barulho some (as vezes não, daí eu repito o processo).

Alguém ai tem uma solução. limpar o cooler, nunca desligar o estabilizador, ...?

o enantes falou q foi após trocar o estabilizador, seria legal tentar com outro então. o problema é q no meu pc esse barulho surgiu umas semanas depois de trocar a fonte. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente é poreira no cooler... nada que uma boa passada de aspirador de pó não resolva =D (mas muito cuidado viu)

se depois de limpar continuar o barulho, troque o cooler.

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu pela respostas renato e jorno.

mas porque será q depois de um tempo o barulho para?

Compartilhar este post


Link para o post
Compartilhar em outros sites

talvez ele dê uma pequena desenrroscada e quando desliga enrrosca de novo.

só uma hipótese.

feliz em ajudar =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser acumulo de poeira no cooler, da uma limpada no cooler, se nao resolve e conseguir faze da uma lubrificada no cooler, que pra mim funcionou lubrificar os coolerque tambem barulhavam antes disso.

tem acho que ate um tutorial pra isso no forum.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os coolers depois de algum tempo (meses ou anos) de uso, dão certa folga no eixo e roncam quando são ligados, eles vibram com as primeiras rotações e logo se estabilizam e param de roncar, depois de mais alguns meses esse cooler vai roncar mesmo depois de um tempo ligados, isso acontece até com os coolers com rolamento.

Neste sábado passado substituem de minha CPU três coolers que estavam roncando, o quarto de rolamento do chip-set estas bem ruins, dessa vez não tenho outro para por em seu lugar ele vai ficar assim, pois fiz a instalação de 7 controladores de velocidade dos coolers, neste frio quero um pouco de silencio.

Isso é normal acontecer, Para dar uma vida útil maior para esses coolers, limpe os e adicione uma gota de óleo de maquina ou de motor de carro em seu eixo, que fica na parte fixa no centro embaixo do adesivo

Core 2 duo 1,86 com clock de 2,4cooler box, HD 250gb, RAM 2gb, vídeo 8500gt

Compartilhar este post


Link para o post
Compartilhar em outros sites

poeira no cooler da fonte so limpa e lubrifica, ja passei por isso, ok espero ter ajudado

Editado por william abadia

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema era a fonte. Valeu pela ajuda.

Comprei uma Power Supply da Fortrek, 350 W potência real.

O cooler da fonte é para dentro do gabinete e não para fora. É normal? Pode dar algum problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

é normal sim amigo.

o cooler serve para ventilação da fonte,com isso ele tira o ar de dentro do gabinete.

não se preocupe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×