Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
maddrugao

[Resolvido] Switch 24 portas - Como saber se esta estragado ou não

Recommended Posts

ola pessoal estou com um problema no msn fica caindo varias vezes a cada 30 minutos ou leva mais tempo tb , mais o interesante que a internet nao cai apenas o msn , lebrando que tenho uma lan house com 15 pcs estou desconfiado que seja o swith mais nao sei como testar ...

Editado por maddrugao

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest sup.atento

você pega uma cabo de rede RJ45 com as duas pontas iguais, pluga uma ponta deste cabo em uma porta do Switch e a outra ponta deste mesmo cabo RJ45 na Placa de Rede da máquina, vale a pena lembrar de você colocar uma fita no cabo anotando o número da porta do switch que você plugou o cabo RJ45, se na Placa de Rede ascender o LED e no Switch tambem você pode testar da seguinte forma:

abrir o Prompt do DOS , no XP seria: Iniciar // Executar // CMD

digitar: IPCONFIG/ALL

depois testar um Site, exemplo: ping www.terra.com.br e apertar <Enter>

se não der perda de pacotes esta Ok, se der perda de pacotes sua conexão esta com problemas

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest sup.atento

Pelo que vi no SCREENSHOT sua Conexão esta normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mais sera que pode ser uma pane que as vezes da no switch, por que cai somente o msn a internet fica normal, estou usandoo msn 2009...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acredito que seja mais provavél algum problema com o modem ou roteador.

    Ele perde a conexão, ou atinge o limite de conexões e reseta automaticamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • então deve ser no roteador por que troquei o modem, mais o engraçado que cai todos os msn o mesmo , ele nao deve suporta mais .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Como disse o dwatashi o problema pode sim estar no modem ou roteador. Muitos casos semelhantes ou iguais ao seu foi resolvido alterando-se o valor de MTU nas configurações ou do modem ou do roteador.

    O MTU é um valor dos pacotes de dados; usando por exemplo o TCP-Optimizer você consegue descobrir qual o valor de MTU da sua rede. De posse desse valor navegue na interface do modem ou do roteador e altere o valor de MTU com o que for encontrado usando o TCP-Optimizer.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • de uma olhada peguei na hora que caiu o msn, o que vocês achao ?81883110.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esta ocorrendo perdas de pacotes importantes, comprovando que o tamanho de MTU da sua rede esta inadequado.

    Considere minha dica da mensagem anterior (#8) e poste se funcionou ou não.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • troquei o roteador , o problemas era nele mais o interesante que nao era sempre que ele mostrava a perda de pacortes, agradeço a todos que me ajudaram.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×