Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
takanishi

Memoria Ddr 333 E 400 Mhz Juntas Dao Erro

Recommended Posts

quero colocar mais um pente de 400 mhz na minha placa a7v8x já tenho um de 333 mhz sera se colocar uma de 400 mhz vai dar pau ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
não basta apenas você colocar ambas para rodarem a mesma freqüência... tipo as duas em 333Mhz...

exatamente !

para ser mais preciso.....no setup provavelmente esta´ra em auto...ai você coloca 333 !

FLwsss

Compartilhar este post


Link para o post
Compartilhar em outros sites

Inicie o sistema com apenas a memoria 333... la voce coloca as latencias no numero mais alto que puder... depois coloque a DDR400 e reinicie... coloque em sincronia (333 ou 1:1) e veja se fica estavel. Depois tente diminuir alguma latencia para ganhar desempenho mas... lembre-se que com isso voce pode sofrer alguma instabilidade pelo fato de memorias diferentes trabalharem com latencias e/ou voltagens diferentes... Boa sorte. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

é verdade ! tem esse lance também ! pois são memos dif.....! se você pudesse pegar um outro pente iglal !

por isso que quando compro memo generica...em veiz de completar eu vendo a minha e compro uma maior !

ex:. tinha uma 256.....vendi e peguei uma 512 !

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nâo exagerem... Estou usando neste exato momento um pente de 256mb DDR400 (minha) e um 128mb DDR266 (total 384mb rodando em 266, obvio, numa k7s8x r 3.0). Esta memória está emprestada por um tempo.. Não identifiquei nenhum tipo de instabilidade. As latências estão em default (ambas). Fiz vários testes e nenhum tipo de erro ocorreu. As duas são genéricas...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por red viper@18 maio 2004, 01:07

Nâo exagerem... Estou usando neste exato momento um pente de 256mb DDR400 (minha) e um 128mb DDR266 (total 384mb rodando em 266, obvio, numa k7s8x r 3.0).

E que eu sou meio cismado... tive uma Super+ junto com uma Samsung todas duas 333 e deu zica... so de falar em memorias diferentes eu entro em panico huahua! :hehehe:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma placa mãe asus, que suporta apenas as DDR até PC2700. E tenho 4 pentes de 512, só que PC3200, tem alguma forma de eu fazer a placa reconhecer as memórias?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu to rodando aqui com uma DDR 2700 256 e outra 3200 256, como meu Pc é clocado elas estão atingindo a marca da assinatura, é meio estranho, mas o teste foi aprovado pelo memotest.

na bios Coloquei auto frequency. abaixo aparece clock atual das memórias, um pouco menos que na assinatura porque baixei o clock : 405MHZ

na minha opinião: Só depende da placa mãe, e da qualidade das Rams.

Detalhe: minha placa mãe (pelo manual) suporta apenas 400Mhz,

e não da nenhuma memória da marca Samsung(isso não diz no manual) mas comprei um pente de 1G, não deu um de 512 não deu tambem ambas 400 e Samsung.

por isso acho que depende da placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa-mãe suportar memórias com frequencia inferior eu já vi. O meu problema é que a memória é superior à suportada pela placa mãe. Então a minha máquina não liga, mas e se eu conseguir uma de 2700, entrar no setup e alterar afrequencia lá... funciona? ou isso só altera a frequencia que a placa trabalha, e não a memória? Ou da pra eu limitar a frequencia da minha memória?

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lendo o comentário de vocês, me lembrei que tenho três módulos de memória totalmente diferentes em todas as suas configurações (menos VDIMM), mas, trabalham todos em harmonia, e são todas genéricas.

PC2100 + PC2700 + PC 3200 todos trabalham juntas, tanto em 133MHz como em 166MHz sem problema algum e ainda em Dual Channel.

Eu já fiz vários testes de memórias (em modo Single, todas diferentes) e confesso que foram muito pouca as vezes que encontrei problema de incompatibilidade, mesmo não sendo algo tão incomum.

Lauers não tem problema usar módulo que tenha frequência maior que a placa mãe pode suportar, afinal, quem vai limitar a frequência da memória é a própria placa mãe. Se for SÓ pelo fato de o módulo poder trabalhar acima que a placa mãe pode suportar é bem raro de acontecer de não ligar por isso.

Se sua placa não liga, pode ser outro problema, até mesmo da memória... Já testou esse módulo em outra MoBo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ribeirocross: As memórias já foram testadas em outra máquina, e funcionaram. Vou explicar melhor o meu caso:

Eu tinha um semprom e uma placa mãe Win Fast, só que a placa mãe queimou, daí um amigo meu tinha um processador p4 e uma placa asus e me passou. Eu liguei tudo certinho e tal, só que a máquina não para de apitar, se eu tirar o processador, ela para de apitar (lógico), ou seja, a placa reconhece o processador e tal, só que não reconhece a memória nem por decreto. É um apito longo, depois uma pausa longa, e apita de novo, em loop. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, no seu caso tem que testar com outros módulos para descartar ou não a possibilidade de ser memória.

Como eu disse acima, não é algo incomum de acontecer então, pode ser que seja a memória:).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é memória. As memórias foram testadas em outra máquina e funcionaram. Todos os meus 8 pentes :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×