Ir ao conteúdo
  • Cadastre-se
danieldmgg

PC fica dando 1 bip longo e dois curto..?

Recommended Posts

Atualizei a bios da minha placa m2npv-vm deu tudo certo , mais após reiniciar ele não liga mais fica dando um bip longo e dois curto, varias vezes.. nao da video nenhum.. minha placa de video é onboard.. atualizei a bios para a 5005... Ajudem..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resete o Bios e tente ligar de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Henrique - RJ

Dá para regravar a bios anterior para ver como fica ?

Como assim?

Voltar para a Bios anterior. Você deve ter feito um backup. Ou você grava a versão anterior da Bios e faça o mesmo processo.

Sobre o bipe. Tente retirar a memória, fazer limpeza nos contatos, no slot, tente um pente de cada vez(se tiver), caso não tiver duas, mude só de slot.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×