Ir ao conteúdo
  • Cadastre-se
chapter

Dúvida

Recommended Posts

Olá a todas,

Estou com a seguinte situação.

O computador liga porém após uns 3min. ele desliga.

Não da nem tempo de apertar del e ele entrar no SETUP.

----------------------------------------

1-Não é a fonte, pois testei uma fonte nova.

2-Não é aquecimento, pois coloquei um ventilador no máximo próximo a placa mãe, sem contar que tem cooler do processador e cooler do gabinete.

3-Não é a memória RAM, pois testei umas 6 memórias diferente onde 3 delas eu tenho certeza absoluta que estão funcionando 100%

4-Também não é curto na placa por esta encostando no gabinete, pois eu retirei a placa do gabinete e liguei fora, mesmo assim sem sucesso.

----------------------------------------

Isto me leva a crer que o problema é a placa mãe, mas a pergunta é porque ela ficou assim, o que ocorreu?

Tudo começou quando eu fui acrescentar uma placa de vídeo e uma memória de 1GB no PC.

A memória ele aceitou, a placa de vídeo não, após insistir um pouco deu este problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Porque você não conseguiu instalar a placa de vídeo?

Ele chega a exibir imagem quando liga?

Da o beep do "post"?

Já retirou a memória que instalou?

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa de vídeo é uma placa antiga e deve estar com problema, logo eu a retirei e mantive a que havia no PC e que funcionava perfeitamente.

Referente a memória eu retirei a memória que instalei e deixei só as que estavam de início.

Mas a questão agora não é os periféricos e sim que o computador está desligando após ligado... Demora 1min. no máx e já desliga! Não da nem tempo de apertar del e entrar no "setup".

Só reforçando eu já testei outra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho que admitir, eu não coloquei pasta térmica nova... Estou usando reaproveitada. Vou comprar uma e colocar, tomara que seja algo simples assim!

Assim que comprar e passar aviso qual foi o resultado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é... você não falou se chega a aparecer imagem.

Se aparece, e desliga, é 99% q é superaquecimento.

Verifica se o Cooler ta bem encaixado.

Ah, e qual o processador e placa mãe que é?

Compartilhar este post


Link para o post
Compartilhar em outros sites

No caso aparece a tela onde mostra o processador e tem a opção de apertar "del" para entrar no setup.

Se deixa naquela tela da um minuto + ou - e ele desliga. Se aperta "del" não dá tempo de carregar o setup, ele desliga antes.

A placa mãe é uma PM8M3-V e o processador é um Intel Pentium 4 HT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como falei, provável que seja superaquecimento.

Normalmente, nesse soquete, o cooler quebra as travinhas (brancas), de fixação quando manuseado errado. Assim, o cooler pode ficar preso apenas um lado, dando a falsa sensação de que está fixado.

Porém, sem a pressão necessária, não há a correta troca de calor entre cpu e dissipador. E o processador superaquece.

Então, verifique o cooler. Se ele tiver uma mínima folga, você achou o seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguinte:

Eu comprei a pasta térmica, coloquei e mesmo assim continua a mesma coisa.

Ele da sinal que está passando energia na placa, o cooler do processador liga e o da CPU também, porém depois de 1min. +/- ele desliga!

O que eu observei é que a CPU não está fazendo nenhum bip ao ligar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×