Ir ao conteúdo
  • Cadastre-se
Ardala

PC não se mantém ligado após montagem recente

Recommended Posts

comprei um gabinete thermalteck v3 black edition

fonte blue case 500w

hd de 1t toshiba

3 coolers de led

chamei o técnico e ele montou tudo,só que meu pc está desligando,o que eu faço?ele já veio 3 vezes ver porque isso acontece e nada a máquina continua desligando.Socorro preciso do pc para trabalhar!:confused::(:huh::mellow::wacko::muro::help::help::help::help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! talvez os conectores da fonte estejam mal encaixados. O melhor seria retirar e colocar novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezado (a) Ardala, acabei de mover o seu tópico para este setor (Micro não Liga) e editei o título para adequá-lo.

Agradecemos pela participação, pode prosseguir com o tópico.

Atenciosamente,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Prezado (a) Ardala, acabei de mover o seu tópico para este setor (Micro não Liga) e editei o título para adequá-lo.

Agradecemos pela participação, pode prosseguir com o tópico.

Atenciosamente,

Obrigada!:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×