Ir ao conteúdo
  • Cadastre-se
Rodrigo Salles

Cool 'n Quiet não está funcionando

Recommended Posts

Olá, já ativei na BIOS da placa mãe, configuração do meu hardware está na minha assinatura.

Como podem ver o  uso do meu CPU está meio alto sem estar fazendo absolutamente nada, com tudo fechado, só com o firefox aberto.
8oWstwW.jpg

Em processos mostra que o system é que está sobrecarregando.
2naSjCU.jpg

 

Isso aconteceu desde que eu troquei a placa mãe e coloquei um SSD no meu PC. Agora não sei se tem a ver com a placa mãe ou com o SSD que talvez necessite que o processador fique em trabalho para manter a velocidade e assim não tem como ele ficar "DESLIGADO" no sistema Cool In Quiet, que o normal seria ele ficar 800MHz de velocidade, mas ele fica constantes 32000MHz, que é o normal dele. Isso faz com que o processador esquente também sem estar fazendo nada.

 

Alguém sabe o que está acontecendo, ou tem ideia do que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que eu saiba o Cool'n Quiet faz o processador baixar o clock e a tensão quando NÃO É NECESSÁRIO tal velocidade.Se tiver no paint não tem o por que de trabalhar  a 3,2GHz,dai ele reduz para 800 ou 600 MHz

 

Pode dizer o nome completo do primeiro processo da screeanshot

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×