Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tenchiduda

Ddr400 X 200mhz

Recommended Posts

Tenho a seguinte configuração:

A7N8X-E-Deluxe

Kingston 512 DDR400 (Também tinha Samsung)

HD 80Gb Maxtor

Geforce2 MX 440

O que acontece é que eu não consigo fazer a memória rodar a 200mhz, indo assim pra 400... Quando faço isso, dá pau na máquina, tela azul, e reinicia...

Ela só funciona rodando a 166, que quando boto em AUTO. Quando ponho em BY SPD e ela vai a 200... aí dá o pau... Até pensei que fosse a memória, mas troquei por uma Kingston (tinha uma Samsung) e não funcionou também... Logo descartei a possibilidade de ser memória... Portanto, queria pedir aqui ajudar a vocês para poder indetificar meu problema...

Espero que alguém possa me ajudar!

Desde já, agradeço,

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esqueci do processador ¬¬

Athlon XP 2.6+ Barton FSB 333Mhz

Será que o processador indo só a 333 a memória também só vá a 333?

Gostaria que alguém esclarecesse pra mim pois memórias e barramentos não são minha área...

Obrigado de novo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para testar, desabilite o cache L2, aumente um pouco o Vcore e bote FSB400, pra memória funcionar como DDR400.

Se não funcionar, então há algum problema aí.

Se funcionar, volte tudo ao normal. Cache L2 habilitado, processador com vcore normal e FSB333. A memória, para melhor desempenho do PC, use em modo síncrono com o processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por NeoKatus@23 jun 2004, 15:41

Para testar, desabilite o cache L2, aumente um pouco o Vcore e bote FSB400, pra memória funcionar como DDR400.

Se não funcionar, então há algum problema aí.

Se funcionar, volte tudo ao normal. Cache L2 habilitado, processador com vcore normal e FSB333. A memória, para melhor desempenho do PC, use em modo síncrono com o processador.

Po isso é complicado para mim fazer, se alguém puder me explicar melhor como fazer isso, quanto deve aumentar o vcore, onde desabilita o L2 e tal...

Se alguém mais tiver outra informação sobre o assunto, também aceito!

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

deixa ver se eu entendi...você quer a memória rodando a 200 MHz e o processador a 166 MHz? Fazendo isso você estara trabalhando em modo assíncrono e isso não é bom, você mesmo já viu isso quando colocou a configuração em By SPD, O ideal seria você ir em na BIOS>Advanced Chipset Features>System performance coloque em User Defined e logo abaixo em Memory Frequency coloque em Auto para que fique em 166 MHz, mas embaixo você vera um item chamado Memory Timing, coloque em Agressive e salve as alterações. Deste modo o sistema ira trabalhar em modo síncrono e pra não deixar o gargalo de 166 pra 200 mhz ele devera abaixas as latencias após essa configuração, dando assim o máximo de performance sem overclock.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega, como você não deve entender muito do que falei para testar (não é zoação, ninguém é obrigado a saber tudo), sugiro então que encontre um amigo que esteja usando um processador com FSB400 para que ele possa testar sua memória usando barramento 200MHz (DDR400) e testar a memória com esta freqüência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×