Ir ao conteúdo
  • Cadastre-se
Lucas Silva_746239

RESOLVIDO Processador novo com temperaturas altas

Recommended Posts

Olá pessoal, então eu montei esse meu computador ontem e notei que o cooler da cpu estava fazendo um barulho muito alto então resolvi baixar alguns programas para monitorar a temperatura foi quado eu vi que a cpu estava chegando aos 85º em full load e por volta dos 55-60 em idle, abri a maquina para ver se tinha algo de errado e nao encontrei nada cooler estava encaixado corretamente (cooler stock com heat sink stock), então hoje resolvi comprar um cooler adicional e coloquei na traseira do gabinete para jogar o ar quente pra fora e não resolveu nada, troquei a pasta termica e continua com a temperatura igual, atualizei a bios continua a mesma temperatura não sei o que fazer.

processador: amd A8 5600k rodando a 3.6ghz (stock)
placa mãe: asrock fm2a88m-hd+
GPU: msi r7 260x
fonte: EVGA 430W
RAM: 2x4gb kingston hyperx 1600 ddr3
gabinete: thermaltake commander ms-i

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a temperatura ambiente.

Ta muito quente onde você mora?

 

é o coolerbox ou você comprou um outro?

temperatura hoje ta 27 graus. (moro no paraná não é muito quente por aqui)

e sim é cooler stock que vei com o processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

temperatura hoje ta 27 graus. (moro no paraná não é muito quente por aqui)

e sim é cooler stock que vei com o processador.

 

Pelo que eu li a temperatura máxima dele é 72,7 °C

então teoricamente ao atingir essa temperatura o sistema deveria desligar automaticamente.

o que leva a crer que sua placa mãe não suporta esse processador, ou tem algum problema com o sensor de temperatura da placa mãe ou processador

pode ser que esse processador esteja com defeito também

pegou ele usado? é comum venderem por ai processadores "estressados" por overclock que esquentam muito mesmo em condições normais

 

~~~~Edit~~~~

descarte minha ultima colocação, ja q reli sua pergunta e percebi que você comprou ele novo

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que eu li a temperatura máxima dele é 72,7 °C

então teoricamente ao atingir essa temperatura o sistema deveria desligar automaticamente.

o que leva a crer que sua placa mãe não suporta esse processador, ou tem algum problema com o sensor de temperatura da placa mãe ou processador

pode ser que esse processador esteja com defeito também

pegou ele usado? é comum venderem por ai processadores "estressados" por overclock que esquentam muito mesmo em condições normais

 

~~~~Edit~~~~

descarte minha ultima colocação, ja q reli sua pergunta e percebi que você comprou ele novo

 

um teste simples seria você tirar a tampa do gabinete e verificar se as temperaturas permanencem altas.. caso tenha alguma reducao, então podemos arriscar q seja problemas na circulacao do ar internamente

no site da fabricante da mobo diz que suporta esse processador, e ja retirei a tampa do gabinete e as temperaturas nao mudaram.

Compartilhar este post


Link para o post
Compartilhar em outros sites

no site da fabricante da mobo diz que suporta esse processador, e ja retirei a tampa do gabinete e as temperaturas nao mudaram.

Eu ainda acho que seja problema no sensor, pois a essa temperatura o sistema desligaria pra nao queimar o processador

faz o teste do "dedometro"

liga o pc com o gabinete aberto abra um programa de diagnostico de temperatura.

Coloque o dedo no dissipador do chipset e da placa de video e compare com a temperatura do dissipador do processador.

Se o dissipador do processador estiver mais frio que o dissipador da paca de video e chipset é certeza que é problema no sensor.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu ainda acho que seja problema no sensor, pois a essa temperatura o sistema desligaria pra nao queimar o processador

faz o teste do "dedometro"

liga o pc com o gabinete aberto abra um programa de diagnostico de temperatura.

Coloque o dedo no dissipador do chipset e da placa de video e compare com a temperatura do dissipador do processador.

Se o dissipador do processador estiver mais frio que o dissipador da paca de video e chipset é certeza que é problema no sensor.

to achando que o problema é no sensor pois mesmo deixando o pc desligado por um tempo ao ligar a temperatura ja esta alta, se o problema for no sensor ele compromete na perfomance do computador ou apenas mostra a temperatura errada?

ja atualizei bios mas mesmo assim o problema continuar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

to achando que o problema é no sensor pois mesmo deixando o pc desligado por um tempo ao ligar a temperatura ja esta alta, se o problema for no sensor ele compromete na perfomance do computador ou apenas mostra a temperatura errada?

ja atualizei bios mas mesmo assim o problema continuar.

 

Apenas mostrará a temperatura errada, nao vai atrapalhar em nada.

mesmo a temperatura estando errada você ainda pode usa-la como base pra acompanhamento.

voce disse que a temperatura vai a 85º em full certo?

considere essa a temperatura "normal" do seu CPU em full 

se no futuro a temperatura subir muito alem disso aí sim a temperatura estará alta.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz alguns testes hoje rodando alguns jogos e a temperatura chegou na casa dos 100-110º porém os jogos continuaram com fps estáveis e sem travamentos quando coloquei o dedo no dissipador da CPU notei que ele estava quente mas nao ao ponto de estar 100 graus (acho q se tivesse realmente em 100º C nao aguentaria nem 2 segundos com o dedo no dissipador) então acho q o problema é realmente no sensor da placa mãe, amanha irei testar a cpu em outra placa para ter certeza agradeço pela ajuda até agora  :)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz alguns testes hoje rodando alguns jogos e a temperatura chegou na casa dos 100-110º porém os jogos continuaram com fps estáveis e sem travamentos quando coloquei o dedo no dissipador da CPU notei que ele estava quente mas nao ao ponto de estar 100 graus (acho q se tivesse realmente em 100º C nao aguentaria nem 2 segundos com o dedo no dissipador) então acho q o problema é realmente no sensor da placa mãe, amanha irei testar a cpu em outra placa para ter certeza agradeço pela ajuda até agora  :)

 

Falou, disponha. Depois que testar poste os resultados pra vermos o desfecho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, o problema era realmente no sensor da placa mãe, como ela estava em garantia ja foi trocada e agora esta tudo ok, temperaturas normais chegando no max 65º-67º, obrigado pelas ajudas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×