Ir ao conteúdo
  • Cadastre-se
Eraldo

RESOLVIDO PC perde sinal de video e continua funcionando

Recommended Posts

Olá pessoal, preciso da ajuda em um assunto ja muito discutido na web.
Meu pc perde sinal de video apos alguns minutos, outras vezes apos algumas horas E SEMPRE COOLER FICA FUNCIONANDO MAS TRAVA botões RESET E POWER. Para voltar a funciona preciso desconectar a fonte da placa mãe, desconecta monitor do pc e retirar e recolocar a memoria.
Meu pc é velinho, (nem tanto hehe), mas da pro gasto. Se puderem me ajudar a ter certeza do problema, desde ja muito obrigado.

A baixo print da tensão do pc, será a fonte?

 

 

 

if05ch.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, preciso da ajuda em um assunto ja muito discutido na web.

Meu pc perde sinal de video apos alguns minutos, outras vezes apos algumas horas E SEMPRE COOLER FICA FUNCIONANDO MAS TRAVA botões RESET E POWER. Para voltar a funciona preciso desconectar a fonte da placa mãe, desconecta monitor do pc e retirar e recolocar a memoria.

Meu pc é velinho, (nem tanto hehe), mas da pro gasto. Se puderem me ajudar a ter certeza do problema, desde ja muito obrigado.

A baixo print da tensão do pc, será a fonte?

 

 

 

if05ch.jpg

Boa tarde colega . Seja bem vindo ao fórum do Clube do Hardware!

 

Mais informações, por favor. Qual sua configuração, marca e modelo da fonte, como liga seu pc na energia (estabilizador? direto na tomada)?

 

Medições de tensão feitas por software não devem ser levadas em consideração. Somente com um multímetro é possível garantir que as tensões de uma fonte estão ou não fora dos padrões.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado por sua atenção amigo e obrigado pelas boas vindas. Vamos la.

 

Placa pcchips m871g

processador amd athon 3200+

memoria 1 gb kingston

 

fonte: marca coletek modelo GPI-200P

 

Ela e ligada diretamente no 220v, sem estabilizador.

 

Observo sempre que o gabinete armazena estatica e da choque em tensão pequena. Não sou tecnico em eletronica, o pouco que sei aprendi lendo no forum. abraço e bom dia a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado por sua atenção amigo e obrigado pelas boas vindas. Vamos la.

 

Placa pcchips m871g

processador amd athon 3200+

memoria 1 gb kingston

 

fonte: marca coletek modelo GPI-200P

 

Ela e ligada diretamente no 220v, sem estabilizador.

 

Observo sempre que o gabinete armazena estatica e da choque em tensão pequena. Não sou tecnico em eletronica, o pouco que sei aprendi lendo no forum. abraço e bom dia a todos.

Certo. Vamos lá: esta fonte aí é bem ruimzinha e começa a entregar uma energia de péssima qualidade à partir dos 150w:

 

https://www.clubedohardware.com.br/artigos/Teste-da-Fonte-de-Alimentacao-Coletek-DSE-200P/2488/7

 

Recomendo que faça um teste com uma fonte de qualidade. É possível?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente não e sobre ela ser ruimzinha kkkkkkk, imaginei, agora tenho a certeza.

Antes de gastar preciso ter meia certeza que ela não ajuda e que poderia ser meu problema. Ja troquei memoria e problema continua, isso foi feito a um ano. Tem periodos que o pc fica normal, mas no momento ta pifando varias vzes ao dia.


verifiquei esta fonte p comprar. http://produto.mercadolivre.com.br/MLB-631450111-fonte-de-alimentaco-atx-500w-real-24pinos-bluecase-mpv-50-_JM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente não e sobre ela ser ruimzinha kkkkkkk, imaginei, agora tenho a certeza.

Antes de gastar preciso ter meia certeza que ela não ajuda e que poderia ser meu problema. Ja troquei memoria e problema continua, isso foi feito a um ano. Tem periodos que o pc fica normal, mas no momento ta pifando varias vzes ao dia.

verifiquei esta fonte p comprar. http://produto.mercadolivre.com.br/MLB-631450111-fonte-de-alimentaco-atx-500w-real-24pinos-bluecase-mpv-50-_JM

Essa bluecase é tão horrível quanto a sua.

 

O mínimo que você pode comprar e a Seasonic 300w ou Seasonic 350w, que você acha apenas no Mercado Livre.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado pois ja iria fazer besteira D NV. Então, fiz uma limpeza no pc exceto tirar processador e trocar a pasta. Até o momento ta normal. Vou manter o pc ligado por 48hrs e após isso volto para dizer o que aconteceu e muito obrigado pela dica da fonte.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom voltei e nem precisou das 48hrs, infelizmente ele voltou a dar o mesmo problema, desligou o monitor. Se alguém tiver alguma ideia que me possa ajudar, e para mim medir a tensão com multimetro como faço. obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Trago uma informação nova, quando o pc perde sinal do video o led (power) apaga e o led do hd congela. Alguém?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×