Ir ao conteúdo
  • Cadastre-se
Rafael Rovay

Dúvida - Memória esta rodando a 1600 MHz ou 1333 MHz ?

Recommended Posts

Bom Dia pessoal, estou com uma dúvida, minhas memórias estão trabalhando na frequencia de 1600 MHz ou 1333 MHz ? Vou postar algumas fotos aqui para ajudar, pois, já mexi na config da bios e em uma parte parece que esta em 1600 MHz e em outra a 1333 MHz, e segundo o Aida esta a 1333 MHz.

E se não estiver a 1600 MHz o que fazer ?

Minha placa mãe é uma gigabyte G!.Sniper B5.

 

Obrigado

post-656893-0-62994300-1433254348_thumb.

post-656893-0-65416400-1433254360_thumb.

post-656893-0-54757700-1433254375_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1333MHz pelo que parece.

Naquela segunda tela onde aparece o perfil XMP, mude para manual e coloque perfil 1600MHz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a sua configuração completa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

1333MHz pelo que parece.

Naquela segunda tela onde aparece o perfil XMP, mude para manual e coloque perfil 1600MHz.

@Math.Pi então fiz isso como esta nessa tela mas parece que não mudou

Qual a sua configuração completa?

@NASCARBR olá, minha configuração é:

Minha placa mãe é uma gigabyte G!.Sniper B5

Processador Core I3 4160

Memória Corsair Vengeance 4GB (tenho dois pentes).

Fonte Corsair CX 500.

Placa de Video Gigabyte GTX 750

post-656893-0-62629400-1433257075_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Math.Pi então fiz isso como esta nessa tela mas parece que não mudou

@NASCARBR olá, minha configuração é:

Minha placa mãe é uma gigabyte G!.Sniper B5

Processador Core I3 4160

Memória Corsair Vengeance 4GB (tenho dois pentes).

Fonte Corsair CX 500.

Placa de Video Gigabyte GTX 750

Baixe e rode o CPU-Z.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NASCARBR Já baixei esse programa e agora ?

Abra, rode e veja o que ele mostra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A memória é DDR3 1600 mas está realmente rodando em 1333. Entre no Bios e sete manualmente como DDR3 1600.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A memória é DDR3 1600 mas está realmente rodando em 1333. Entre no Bios e sete manualmente como DDR3 1600.

@NASCARBR

Então ja tentei fazer isso, se reparar isso nas fotos, ele tem uma parte dizendo que ta em 1600 MHz e em outra ta setado 1600 MHz mas ele não muda, continua 1333 MHz

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NASCARBR

Então ja tentei fazer isso, se reparar isso nas fotos, ele tem uma parte dizendo que ta em 1600 MHz e em outra ta setado 1600 MHz mas ele não muda, continua 1333 MHz

Testou os pentes de memória individualmente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testou os pentes de memória individualmente?

@NASCARBR

Testei somente um mas entrando na bios continua aquela figura que esta no inicio ele seta pra 1600 MHz mas ta trabalhando com 1333 MHz, e no aida ele diz que os dois pentes estão trabalhando com 1333 MHz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×