Ir ao conteúdo
  • Cadastre-se

TV SONY BRAVIA KLV-46V410A SEM IMAGEM E COM SOM NORMAL


Posts recomendados

Boa tarde, amigos!

 

Estou com esta tv em minha oficina, com o seguinte defeito: tem som normal, sintoniza os canais, acende a tela, porém não tem imagem. A tela fica escura, somente com a luz de fundo. Este tv já esteve em outra oficina e foi diagnosticado a placa T-Com. Colocamos uma placa T-com nova e a tv deu imagem, porém com o passar dos minutos a tela foi escurecendo das estremidades para o meio e depois não deu mais imagem. Fui mexendo no cabo LVDS e a imagem foi aparecendo e sumindo, troquei o cabo LVDS por outro novo e continua o mesmo defeito. Alguém já pegou algum defeito semelhante? Seria a placa principal ou a tela que está com defeito? Vale ressaltar, que quando a imagem aparece, a mesma aparece escura, não se consegue clarear. Até ir sumindo dos cantos para o centro da tela. Agradeço e aguardo respostas para resolver este problema, pois a placa principal é um pouco cara e o cliente quer ter certeza para comprar. Aqui na cidade não consegui nenhuma placa com amigos para testar a tv.  Somente para informação a tela escurece verticalmente das extremidades para o meio.

 

Muito obrigado e um grande abraço a todos.

Link para o comentário
Compartilhar em outros sites

  • 1 ano depois...
  • mês depois...
  • 4 semanas depois...
Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!